Viktor's Supportboard
Quickmenü
» Start
» Portal
» Kontakt
» Mitglieder
» Team

» Handy-Ansicht


Usermenü

» Registrieren

Login
Benutzername:
Passwort:

(Passwort vergessen?)

Database
» Database

Lizenzshop/Verwaltung
» Lizenzshop/Verwaltung


Allgemeines
» Themen der letzen 24 Stunden
» Beiträge von Heute
» Aktuelle Umfragen
» Themen als gelesen markieren
» Themen ohne Antwort

» F.A.Q
» Regeln
» Impressum

» Linkliste
» Partner
» Statistik

Kostenplichtige Hacks
» VG-Lizenz
» VG-Fotowettbewerb
» VG-Kontaktanzeige
» VG-Literatur-Verwaltung
» VGTreffen/Dater
» VGMusik/Video
» Viktor's All in One Testboard

Mein Hacks
» VGUser-Google-Map
» VGClub-Map-Google
» User-Map
» Club-Map
» User-Locator
» Club-Locator
» Mitglieder Bilderupload
» VGOnlineList
» Teamspeak Onlineanzeige

Meine Banner
» Meine Banner

Statistik
Beiträge: 133.795 (Täglich: 25,98 )
Themen: 15.782
Mitglieder: 13.065
Neuestes Mitglied: JoeClark.
Ausl. d. letzten Minute: 74%
Ausl. d. letzten 5 Minuten: 61%
Ausl. d. letzten 15 Minuten: 56%
Freier Webspace: 2.02 TB
PHP-Version: 7.1.1

Spenden

Partner
Mein Supportboard

MySQLDumper

Forum für Angehörige und Freunde von Krebspatienten

Wetter-Board

Make your Webserver

ABC-des Essens

IC-Netforum

SHK-Clan

Freeocen

ultimate-funultimate-fun

Steinadler-Bastelstübchen


Werben

Viktor's Supportboard » Suche » Suchergebnis » Hallo Gast [Anmelden|Registrieren]
Zeige Beiträge 1 bis 3 von 3 Treffern
Autor Beitrag
Thema: mktime ohne resultat
Pierre

Antworten: 2
Hits: 15
04:57 Forum: Fragen/Hilfe/Sonstiges (wBB2.3.x)


Ach so.

Und wie formuliere ich das richtig?
Thema: mktime ohne resultat
Schrimm

Antworten: 2
Hits: 15
04:51 Forum: Fragen/Hilfe/Sonstiges (wBB2.3.x)


Hallo,

Dein "Formular" ist leer.
Du sendest zwar ein "$_POST", aber im Grunde ist sie leer, da deine Eingabefelder nicht innerhalb des Formulars sind.
Thema: mktime ohne resultat
Pierre

Antworten: 2
Hits: 15
2 Dateianhänge enthalten
mktime ohne resultat 04:32 Forum: Fragen/Hilfe/Sonstiges (wBB2.3.x)


Hallo

Ich brauche mal hilfe bei mein problem.

Ich habe im ACP für eine Erweiterung eine php erstellt

Und dafür auch ein Template.

Ich kann im ACP das Datum und Uhrzeit einstellen mittels select Felder,

aber wenn ich auf Speichern klicke wird immer eine 0 in der Datenbank übertragen.

Vielleicht bemerkt jemanden meinen Fehler, das wäre super.

Beide sachen sind im Anhang
Zeige Beiträge 1 bis 3 von 3 Treffern

Impressum | Fast-Index

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab® GmbH Design © Tine

Valid XHTML 1.0! Valid CSS! Die letzten Themen Die letzten Beiträge © für wbb2 by Bandy & cback.de Geblockte Angriffe: 4.715
Seo Sidemap Powert by 2Clubradio.de
Viktor's Supportboard, ist " Online " seit 14 Jahren, 36 Tage, 14 Stunden, 22 Minuten und 26 Sekunden