Viktor's Supportboard
2. Advent Viktor's Supportboard wünscht allen ein frohes und besinnliches Weihnachtsfest. 2. Advent
Quickmenü
» Start
» Portal
» Kontakt
» Mitglieder
» Team

» Handy-Ansicht


Usermenü

» Registrieren

Login
Benutzername:
Passwort:

(Passwort vergessen?)

Database
» Database

Lizenzshop/Verwaltung
» Lizenzshop/Verwaltung


Allgemeines
» Themen der letzen 24 Stunden
» Beiträge von Heute
» Aktuelle Umfragen
» Themen als gelesen markieren
» Themen ohne Antwort

» F.A.Q
» Regeln
» Impressum

» Linkliste
» Partner
» Statistik

Kostenplichtige Hacks
» VG-Lizenz
» VG-Fotowettbewerb
» VG-Kontaktanzeige
» VG-Literatur-Verwaltung
» VGTreffen/Dater
» VGMusik/Video
» Viktor's All in One Testboard

Mein Hacks
» VGUser-Google-Map
» VGClub-Map-Google
» User-Map
» Club-Map
» User-Locator
» Club-Locator
» Mitglieder Bilderupload
» VGOnlineList
» Teamspeak Onlineanzeige

Meine Banner
» Meine Banner

Statistik
Beiträge: 134.477 (Täglich: 25,69 )
Themen: 15.853
Mitglieder: 13.072
Neuestes Mitglied: Ammpa.
Ausl. d. letzten Minute: 196%
Ausl. d. letzten 5 Minuten: 184%
Ausl. d. letzten 15 Minuten: 186%
Freier Webspace: 2.04 TB
PHP-Version: 7.1.1

Spenden

Partner
Mein Supportboard

MySQLDumper

Forum für Angehörige und Freunde von Krebspatienten

Wetter-Board

Make your Webserver

ABC-des Essens

IC-Netforum

ultimate-funultimate-fun

Steinadler-Bastelstübchen

Webseitenschutz

Werben

Viktor's Supportboard » Support » Fragen/Hilfe/Sonstiges (wBB2.3.x) » Probleme mit Bilder anhang beim Öffnen? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Probleme mit Bilder anhang beim Öffnen?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Shorty1968 Shorty1968 ist männlich
Tripel-As



Dabei seit: 10.10.2017
Beiträge: 157
0 Filebase-Einträge

wBB-Version: wBB3.X


Mitglied bewerten

Level: 17 [?]
Erfahrungspunkte: 10.287
Nächster Level: 13.278

2.991 Erfahrungspunkt(e) für den nächsten Levelanstieg



Probleme mit Bilder anhang beim Öffnen? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hallo ich habe in meinem Forum Probleme beim Öffnen von Bildern im Anhang,waqs ich nicht verstehe in einem Forum geht es im anderen wider nicht.

Beispiel:
In diesem Test Thema kann ich die Bilder im Anhang Öffnen
https://have-fun-community.eu/thread.php?postid=24#post24

In diesem Thema geht es nicht
https://have-fun-community.eu/thread.php?postid=25#post25

Und ich weiss nicht wo ich den Fehler suchen soll,vielleicht kann mir hier ja jemand dabei helfen.
03.12.2017 20:14 Shorty1968 ist offline E-Mail an Shorty1968 senden Beiträge von Shorty1968 suchen Nehmen Sie Shorty1968 in Ihre Freundesliste auf Germany
Viktor   Zeige Viktor auf Karte Viktor ist männlich
Administrator


images/avatars/avatar-15762.jpg

Zeige Viktor auf Karte
Dabei seit: 15.08.2003
Beiträge: 29.147
360 Filebase-Einträge
Alter: 60 Jahre
Herkunft: NRW
wBB-Version: wBB2.3
PHP-Version: 7.1.1
MySQL-Version: 5.5.53-0+deb8u1
Wo bist du gehostet?: eigener Server

Bewertung: 
276 Bewertung(en) - Durchschnitt: 9,46

Level: 67 [?]
Erfahrungspunkte: 152.593.486
Nächster Level: 153.233.165

639.679 Erfahrungspunkt(e) für den nächsten Levelanstieg



RE: Probleme mit Bilder anhang beim Öffnen? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von Shorty1968
Hallo ich habe in meinem Forum Probleme beim Öffnen von Bildern im Anhang,waqs ich nicht verstehe in einem Forum geht es im anderen wider nicht.

Beispiel:
In diesem Test Thema kann ich die Bilder im Anhang Öffnen
https://have-fun-community.eu/thread.php?postid=24#post24

In diesem Thema geht es nicht
https://have-fun-community.eu/thread.php?postid=25#post25

Und ich weiss nicht wo ich den Fehler suchen soll,vielleicht kann mir hier ja jemand dabei helfen.


Hallo,

oh das ist schon Komisch. geschockt

Der Code ist bei beiden gleich und es sollte klappen. verwirrt

Ich sehe jetzt da keinen Fehler. unglücklich

Ist das Bild vielleicht beschädigt. verwirrt

Gruß
Viktor Augenzwinkern

__________________
Ein kluger Mann widerspricht keiner Frau. Er wartet, bis sie es selbst tut.


... beim Käfer (WBB2) konnte man noch selber schrauben,
beim neuen Golf (WBB3) muß man fast schon in die Werkstatt wenn man das "Wischwasser" nachfüllen muss!


Da fast keiner mehr hier Postet gibt es ab sofort keinen Support mehr per PN.

04.12.2017 20:26 Viktor ist offline E-Mail an Viktor senden Homepage von Viktor Beiträge von Viktor suchen Nehmen Sie Viktor in Ihre Freundesliste auf Germany
Shorty1968 Shorty1968 ist männlich
Tripel-As



Dabei seit: 10.10.2017
Beiträge: 157
0 Filebase-Einträge

wBB-Version: wBB3.X


Mitglied bewerten

Level: 17 [?]
Erfahrungspunkte: 10.287
Nächster Level: 13.278

2.991 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Shorty1968


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hallo nicht das ich wüsste,was ich mir vorstellen aber noch Testen muss könnte die Grössen Einstellung sein.
05.12.2017 04:01 Shorty1968 ist offline E-Mail an Shorty1968 senden Beiträge von Shorty1968 suchen Nehmen Sie Shorty1968 in Ihre Freundesliste auf Germany
Listiger_Falke   Zeige Listiger_Falke auf Karte Listiger_Falke ist männlich
VGFoto


images/avatars/avatar-15977.gif

Zeige Listiger_Falke auf Karte
Dabei seit: 08.07.2008
Beiträge: 235
0 Filebase-Einträge
Alter: 51 Jahre
Herkunft: Bremerhaven
wBB-Version: wBB2.3

Bewertung: 
1 Bewertung(en) - Durchschnitt: 10,00

Level: 35 [?]
Erfahrungspunkte: 810.040
Nächster Level: 824.290

14.250 Erfahrungspunkt(e) für den nächsten Levelanstieg



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Also i8ch bekomme, sobald ich deine thread.php öffne folgende Fehlermeldung:

code:
1:
Parse error: syntax error, unexpected T_VARIABLE in /var/www/vhosts/have-fun-community.eu/httpdocs/thread.php(1271) : eval()'d code on line 766
06.12.2017 11:07 Listiger_Falke ist offline E-Mail an Listiger_Falke senden Homepage von Listiger_Falke Beiträge von Listiger_Falke suchen Nehmen Sie Listiger_Falke in Ihre Freundesliste auf Germany
Shorty1968 Shorty1968 ist männlich
Tripel-As



Dabei seit: 10.10.2017
Beiträge: 157
0 Filebase-Einträge

wBB-Version: wBB3.X


Mitglied bewerten

Level: 17 [?]
Erfahrungspunkte: 10.287
Nächster Level: 13.278

2.991 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Shorty1968


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von Listiger_Falke
Also i8ch bekomme, sobald ich deine thread.php öffne folgende Fehlermeldung:

code:
1:
Parse error: syntax error, unexpected T_VARIABLE in /var/www/vhosts/have-fun-community.eu/httpdocs/thread.php(1271) : eval()'d code on line 766

Danke sollte behoben sein.

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Shorty1968: 06.12.2017 18:06.

06.12.2017 17:51 Shorty1968 ist offline E-Mail an Shorty1968 senden Beiträge von Shorty1968 suchen Nehmen Sie Shorty1968 in Ihre Freundesliste auf Germany
Shorty1968 Shorty1968 ist männlich
Tripel-As



Dabei seit: 10.10.2017
Beiträge: 157
0 Filebase-Einträge

wBB-Version: wBB3.X


Mitglied bewerten

Level: 17 [?]
Erfahrungspunkte: 10.287
Nächster Level: 13.278

2.991 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Shorty1968


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Update
Im Microsoft Edge und Firefox geht alles zu Öffnen im Anhang nur im Chrome nicht.
08.12.2017 17:33 Shorty1968 ist offline E-Mail an Shorty1968 senden Beiträge von Shorty1968 suchen Nehmen Sie Shorty1968 in Ihre Freundesliste auf Germany
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Viktor's Supportboard » Support » Fragen/Hilfe/Sonstiges (wBB2.3.x) » Probleme mit Bilder anhang beim Öffnen?

Impressum | Fast-Index

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab® GmbH Design © Tine

Valid XHTML 1.0! Valid CSS! Die letzten Themen Die letzten Beiträge © für wbb2 by Bandy & cback.de Geblockte Angriffe: 1.995
Seo Sidemap Powert by 2Clubradio.de
Viktor's Supportboard, ist " Online " seit 14 Jahren, 121 Tage, 7 Stunden, 21 Minuten und 41 Sekunden