Viktor's Supportboard
Quickmenü
» Start
» Portal
» Kontakt
» Mitglieder
» Team

» Handy-Ansicht


Usermenü

» Registrieren

Login
Benutzername:
Passwort:

(Passwort vergessen?)

Database
» Database

Lizenzshop/Verwaltung
» Lizenzshop/Verwaltung


Allgemeines
» Themen der letzen 24 Stunden
» Beiträge von Heute
» Aktuelle Umfragen
» Themen als gelesen markieren
» Themen ohne Antwort

» F.A.Q
» Regeln
» Impressum
» Datenschutzerklärung

» Linkliste
» Partner
» Statistik

Kostenplichtige Hacks
» VG-Lizenz
» VG-Fotowettbewerb
» VG-Kontaktanzeige
» VG-Literatur-Verwaltung
» VGTreffen/Dater
» VGMusik/Video

Mein Hacks
» VGUser-Leaflet-Map
» VGUser-Google-Map
» VGClub-Map-Google
» User-Map
» Club-Map
» User-Locator
» Club-Locator
» Mitglieder Bilderupload
» VGOnlineList
» Teamspeak Onlineanzeige

Meine Banner
» Meine Banner

Statistik
Beiträge: 138.762 (Täglich: 23,36 )
Themen: 16.167
Mitglieder: 13.157
Neuestes Mitglied: irt99298.
Ausl. d. letzten Minute: 83%
Ausl. d. letzten 5 Minuten: 64%
Ausl. d. letzten 15 Minuten: 57%
Freier Webspace: 2 TB
PHP-Version: 7.3.10

Spenden

Partner
Mein Supportboard

MySQLDumper

Forum für Angehörige und Freunde von Krebspatienten

Wetter-Board

Make your Webserver

ABC-des Essens

IC-Netforum

ultimate-funultimate-fun

Steinadler-Bastelstübchen

Webseitenschutz

Werben

Viktor's Supportboard » Support » Fragen/Hilfe/Sonstiges (wBB2.3.x) » Problem mit Firefox 69.0 (64-Bit) » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Problem mit Firefox 69.0 (64-Bit)
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
seedstyLe.
wBB2-User



Dabei seit: 21.06.2008
Beiträge: 362
1 Filebase-Einträge

wBB-Version: wBB2.3
PHP-Version: 7.2.x

Bewertung: 
1 Bewertung(en) - Durchschnitt: 10,00

Level: 39 [?]
Erfahrungspunkte: 1.508.559
Nächster Level: 1.757.916

249.357 Erfahrungspunkt(e) für den nächsten Levelanstieg



Problem mit Firefox 69.0 (64-Bit) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hallo,
hab gerade meinen Firefox Browser aktualisiert auf Version 69.0... wenn ich mich nun in meinen Forum anmelden möchte... zeigt er mir zwar an. "..., vielen Dank für Ihre Anmeldung." und lande dann wieder auf der Startseite... bin aber nicht angemeldet...

Kann mir einer helfen ob hier im wbb was umgestellt werden muss?

edit: Anmeldung im ACP funktioniert.

__________________
Gruß,
seedstyLe.
08.09.2019 20:54 seedstyLe. ist offline E-Mail an seedstyLe. senden Beiträge von seedstyLe. suchen Nehmen Sie seedstyLe. in Ihre Freundesliste auf Germany
Viktor   Zeige Viktor auf Karte Viktor ist männlich
Administrator


images/avatars/avatar-15762.jpg

Zeige Viktor auf Karte
Dabei seit: 15.08.2003
Beiträge: 29.961
363 Filebase-Einträge
Alter: 62 Jahre
Herkunft: NRW
wBB-Version: wBB2.3
PHP-Version: 7.1.11
MySQL-Version: 5.5.59-0+deb8u1
Wo bist du gehostet?: eigener Server

Bewertung: 
279 Bewertung(en) - Durchschnitt: 9,47

Level: 69 [?]
Erfahrungspunkte: 177.938.668
Nächster Level: 202.592.733

24.654.065 Erfahrungspunkt(e) für den nächsten Levelanstieg



RE: Problem mit Firefox 69.0 (64-Bit) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von seedstyLe.
Hallo,
hab gerade meinen Firefox Browser aktualisiert auf Version 69.0... wenn ich mich nun in meinen Forum anmelden möchte... zeigt er mir zwar an. "..., vielen Dank für Ihre Anmeldung." und lande dann wieder auf der Startseite... bin aber nicht angemeldet...

Kann mir einer helfen ob hier im wbb was umgestellt werden muss?

edit: Anmeldung im ACP funktioniert.


Hallo,

ich habe hier keine Problem mit dem Firefox 69.

Mit den Cookies scheint was nicht zu klappen.

Hast du was im ACP -> Einstellungen -> Ausgabeoptionen bei den "Präfix für Cookienamen:" geändert. Augen rollen

Gruß
Viktor Augenzwinkern

__________________
Ein kluger Mann widerspricht keiner Frau. Er wartet, bis sie es selbst tut.


... beim Käfer (WBB2) konnte man noch selber schrauben,
beim neuen Golf (WBB3) muß man fast schon in die Werkstatt wenn man das "Wischwasser" nachfüllen muss!


Da fast keiner mehr hier Postet gibt es ab sofort keinen Support mehr per PN.

09.09.2019 19:58 Viktor ist offline E-Mail an Viktor senden Homepage von Viktor Beiträge von Viktor suchen Nehmen Sie Viktor in Ihre Freundesliste auf Germany
Stine   Zeige Stine auf Karte Stine ist weiblich
Moderator


images/avatars/avatar-15827.gif

Zeige Stine auf Karte
Dabei seit: 27.12.2007
Beiträge: 1.308
0 Filebase-Einträge
Alter: 64 Jahre
wBB-Version: wBB2.3

Bewertung: 
11 Bewertung(en) - Durchschnitt: 8,27

Level: 46 [?]
Erfahrungspunkte: 5.681.699
Nächster Level: 6.058.010

376.311 Erfahrungspunkt(e) für den nächsten Levelanstieg



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hallo seedstyLe.

Login-Probleme mit Firefox

__________________
lg Stine
09.09.2019 21:52 Stine ist offline Homepage von Stine Beiträge von Stine suchen Nehmen Sie Stine in Ihre Freundesliste auf Fügen Sie Stine in Ihre Kontaktliste ein Austria
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Viktor's Supportboard » Support » Fragen/Hilfe/Sonstiges (wBB2.3.x) » Problem mit Firefox 69.0 (64-Bit)

Impressum | Datenschutz | Fast-Index

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab® GmbH Design © Tine

Valid XHTML 1.0! Valid CSS! Die letzten Themen Die letzten Beiträge © für wbb2 by Bandy & cback.de Geblockte Angriffe: 25.330
Seo Sidemap Powert by 2Clubradio.de
Viktor's Supportboard, ist " Online " seit 16 Jahren, 95 Tage, 0 Stunden, 13 Minuten und 52 Sekunden