Viktor's Supportboard
Quickmenü
» Start
» Portal
» Kontakt
» Mitglieder
» Team

» Handy-Ansicht


Usermenü

» Registrieren

Login
Benutzername:
Passwort:

(Passwort vergessen?)

Database
» Database

Lizenzshop/Verwaltung
» Lizenzshop/Verwaltung


Allgemeines
» Themen der letzen 24 Stunden
» Beiträge von Heute
» Aktuelle Umfragen
» Themen als gelesen markieren
» Themen ohne Antwort

» F.A.Q
» Regeln
» Impressum
» Datenschutzerklärung

» Linkliste
» Partner
» Statistik

Kostenplichtige Hacks
» VG-Lizenz
» VG-Fotowettbewerb
» VG-Kontaktanzeige
» VG-Literatur-Verwaltung
» VGTreffen/Dater
» VGMusik/Video

Mein Hacks
» VGUser-Leaflet-Map
» VGUser-Google-Map
» VGClub-Map-Google
» User-Map
» Club-Map
» User-Locator
» Club-Locator
» Mitglieder Bilderupload
» VGOnlineList
» Teamspeak Onlineanzeige

Meine Banner
» Meine Banner

Statistik
Beiträge: 139.429 (Täglich: 22,92 )
Themen: 16.222
Mitglieder: 13.155
Neuestes Mitglied: Leviathan.
Ausl. d. letzten Minute: 36%
Ausl. d. letzten 5 Minuten: 56%
Ausl. d. letzten 15 Minuten: 60%
Freier Webspace: 1.92 TB
PHP-Version: 7.3.10

Spenden

Partner
Mein Supportboard

MySQLDumper

Forum für Angehörige und Freunde von Krebspatienten

Wetter-Board

Make your Webserver

ABC-des Essens

IC-Netforum

ultimate-funultimate-fun

Steinadler-Bastelstübchen

Webseitenschutz

Werben

Viktor's Supportboard » Support » Hack & Addon Support (wBB2.3.x) » TeamSpeaker » bekomme fehlermeldung » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen bekomme fehlermeldung
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
melody
wBB2-User



Dabei seit: 24.06.2008
Beiträge: 3
0 Filebase-Einträge



Mitglied bewerten

Level: 17 [?]
Erfahrungspunkte: 12.923
Nächster Level: 13.278

355 Erfahrungspunkt(e) für den nächsten Levelanstieg



traurig bekomme fehlermeldung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Huhu

und zwar hab ich wbb2.3.6 mit dem jgs portal

und ich hab den teamspeak eingebaut und bekomme jetzt folgene fehlermeldung wenn ich das Forum aufrufe

Zitat:
Fatal error: Cannot redeclare get_teamspeak_configuration() (previously declared in /var/www/vhosts/webhosting-4-you.de/subdomains/portal/httpdocs/acp/lib/claa
s_teamspeak_online.php:8 ) in /var/www/vhosts/webhosting-4-you.de/subdomains/portal/httpdocs/acp/lib/claa
s_teamspeak_online.php on line 6


vieleicht kann mir jemand sagen woran es liegt

vielen dankj im vorraus

greetz Melody

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von melody: 25.06.2008 11:25.

25.06.2008 11:23 melody ist offline E-Mail an melody senden Beiträge von melody suchen Nehmen Sie melody in Ihre Freundesliste auf Germany
jakiri   Zeige jakiri auf Karte jakiri ist männlich
Administrator


images/avatars/avatar-15745.gif

Zeige jakiri auf Karte
Dabei seit: 07.12.2004
Beiträge: 2.726
1 Filebase-Einträge
Alter: 58 Jahre
Herkunft: Hürth
wBB-Version: wBB2.3
PHP-Version: 5.ändert sich immer
MySQL-Version: 5.ändert sich immer
Wo bist du gehostet?: bei keinem

Bewertung: 
26 Bewertung(en) - Durchschnitt: 6,65

Level: 52 [?]
Erfahrungspunkte: 15.271.975
Nächster Level: 16.259.327

987.352 Erfahrungspunkt(e) für den nächsten Levelanstieg



re Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hallo,

überprüfe mal den Einbau gemäß Anleitung

Alles gecacht ?

Gruss

__________________

25.06.2008 11:38 jakiri ist offline E-Mail an jakiri senden Homepage von jakiri Beiträge von jakiri suchen Nehmen Sie jakiri in Ihre Freundesliste auf Germany
melody
wBB2-User



Dabei seit: 24.06.2008
Beiträge: 3
0 Filebase-Einträge



Mitglied bewerten

Level: 17 [?]
Erfahrungspunkte: 12.923
Nächster Level: 13.278

355 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von melody


RE: re Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

ja das habe ich schon gemacht ich den bie installation 3 mal durch habe alle temps gecacht .

ich hab schon hier im forum gesucht und auch bei google , ich komme aber auf keinen grünen zweig ,

wenn ich im acp bei gruppenrechte , benutzerrechte die einstellung auf user dürfen nicht sehen geht das forum . und das portal geht die ganze zeit nur das forum is tod .

hier mal der link zum forum mit felerWebseite klick hier

und hier der link zum portal da geht alles portal klick hier

greetz Melody

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von melody: 25.06.2008 12:11.

25.06.2008 12:09 melody ist offline E-Mail an melody senden Beiträge von melody suchen Nehmen Sie melody in Ihre Freundesliste auf Germany
janolaf   Zeige janolaf auf Karte janolaf ist männlich
wBB2-User


images/avatars/avatar-140.gif

Zeige janolaf auf Karte
Dabei seit: 23.05.2004
Beiträge: 1.917
2 Filebase-Einträge
Alter: 55 Jahre
Herkunft: nahe bei Kölle
wBB-Version: wBB2.3
PHP-Version: 5.2.6
MySQL-Version: 5.0.26
Wo bist du gehostet?: selbst ist der Mann

Bewertung: 
21 Bewertung(en) - Durchschnitt: 8,05

Level: 50 [?]
Erfahrungspunkte: 11.119.438
Nächster Level: 11.777.899

658.461 Erfahrungspunkt(e) für den nächsten Levelanstieg



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

schau dir das mal an --> jgs-portal integration

vielleicht hilft dir das ja, weil ... wie dort schon viktor schreibt.... 2 mal geht nicht.

__________________
wenn du total verliebt in zwei glänzende augen schaust, vergewissere dich ,
ob es nicht nur die sonne ist, die durch den hohlen schädel scheint.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von janolaf: 25.06.2008 12:13.

25.06.2008 12:11 janolaf ist offline E-Mail an janolaf senden Homepage von janolaf Beiträge von janolaf suchen Nehmen Sie janolaf in Ihre Freundesliste auf Germany
melody
wBB2-User



Dabei seit: 24.06.2008
Beiträge: 3
0 Filebase-Einträge



Mitglied bewerten

Level: 17 [?]
Erfahrungspunkte: 12.923
Nächster Level: 13.278

355 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von melody


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

hallo janolaf

ich danke dir vielmals das war es der feher ist weg ....

manchmal sind es echt die kleinen dinge ... muss man ja erst mal wissen ....

sorry ich hab die suche hier neutzt aber immer anhand der fehlermeldung .

1000 dank für die schnelle hilfe ihr seid super

greetz Melody
25.06.2008 12:15 melody ist offline E-Mail an melody senden Beiträge von melody suchen Nehmen Sie melody in Ihre Freundesliste auf Germany
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Viktor's Supportboard » Support » Hack & Addon Support (wBB2.3.x) » TeamSpeaker » bekomme fehlermeldung

Impressum | Datenschutz | Fast-Index

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab® GmbH Design © Tine

Valid XHTML 1.0! Valid CSS! Die letzten Themen Die letzten Beiträge © für wbb2 by Bandy & cback.de Geblockte Angriffe: 18.056
Seo Sidemap Powert by 2Clubradio.de
Viktor's Supportboard, ist " Online " seit 16 Jahren, 238 Tage, 12 Stunden, 16 Minuten und 28 Sekunden