Viktor's Supportboard
Quickmenü
» Start
» Portal
» Kontakt
» Mitglieder
» Team

» Handy-Ansicht


Usermenü

» Registrieren

Login
Benutzername:
Passwort:

(Passwort vergessen?)

Database
» Database

Lizenzshop/Verwaltung
» Lizenzshop/Verwaltung


Allgemeines
» Themen der letzen 24 Stunden
» Beiträge von Heute
» Aktuelle Umfragen
» Themen als gelesen markieren
» Themen ohne Antwort

» F.A.Q
» Regeln
» Impressum
» Datenschutzerklärung

» Linkliste
» Partner
» Statistik

Kostenplichtige Hacks
» VG-Lizenz
» VG-Fotowettbewerb
» VG-Kontaktanzeige
» VG-Literatur-Verwaltung
» VGTreffen/Dater
» VGMusik/Video

Mein Hacks
» VGUser-Leaflet-Map
» VGUser-Google-Map
» VGClub-Map-Google
» User-Map
» Club-Map
» User-Locator
» Club-Locator
» Mitglieder Bilderupload
» VGOnlineList
» Teamspeak Onlineanzeige

Meine Banner
» Meine Banner

Statistik
Beiträge: 138.677 (Täglich: 23,47 )
Themen: 16.158
Mitglieder: 13.158
Neuestes Mitglied: irt99298.
Ausl. d. letzten Minute: 136%
Ausl. d. letzten 5 Minuten: 160%
Ausl. d. letzten 15 Minuten: 176%
Freier Webspace: 1.93 TB
PHP-Version: 7.3.10

Spenden

Partner
Mein Supportboard

MySQLDumper

Forum für Angehörige und Freunde von Krebspatienten

Wetter-Board

Make your Webserver

ABC-des Essens

IC-Netforum

ultimate-funultimate-fun

Steinadler-Bastelstübchen

Webseitenschutz

Werben

Viktor's Supportboard » Support » Fragen/Hilfe/Sonstiges (wBB2.3.x) » Wer war da funktioniert nicht richtig! » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Wer war da funktioniert nicht richtig!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
hermione.jean
wBB2-User


images/avatars/avatar-560.jpg


Dabei seit: 14.08.2007
Beiträge: 48
0 Filebase-Einträge



Mitglied bewerten

Level: 29 [?]
Erfahrungspunkte: 213.589
Nächster Level: 242.754

29.165 Erfahrungspunkt(e) für den nächsten Levelanstieg



Wer war da funktioniert nicht richtig! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hallöchen^^
Ich habe ein kleines Problemchen O.o
Ich habe mir einen Wer war da Hack eingebaut und ich habe keine Ahnung mehr, wo der her ist.
Er zeigt mir auch an, wer da war, aber drüber steht immer "LANG_START_USERVISITED".
Kann mir vielleicht jemand erklären, woran das liegen könnte?
14.11.2008 19:12 hermione.jean ist offline E-Mail an hermione.jean senden Beiträge von hermione.jean suchen Nehmen Sie hermione.jean in Ihre Freundesliste auf Germany
janolaf   Zeige janolaf auf Karte janolaf ist männlich
wBB2-User


images/avatars/avatar-140.gif

Zeige janolaf auf Karte
Dabei seit: 23.05.2004
Beiträge: 1.917
2 Filebase-Einträge
Alter: 55 Jahre
Herkunft: nahe bei Kölle
wBB-Version: wBB2.3
PHP-Version: 5.2.6
MySQL-Version: 5.0.26
Wo bist du gehostet?: selbst ist der Mann

Bewertung: 
21 Bewertung(en) - Durchschnitt: 8,05

Level: 50 [?]
Erfahrungspunkte: 10.787.804
Nächster Level: 11.777.899

990.095 Erfahrungspunkt(e) für den nächsten Levelanstieg



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

hallo hermione.jean ,

mach mal folgendes:

--> ACP
--> Sprachvariable erstellen

Kategorie: start
Sprachvariable: LANG_START_USERVISITED
Textinhalt: Heute $uservisited_BE bereits $membercount_visited $uservisited_MEMBERS $uservisited_GHOSTS im Forum unterwegs.

__________________
wenn du total verliebt in zwei glänzende augen schaust, vergewissere dich ,
ob es nicht nur die sonne ist, die durch den hohlen schädel scheint.
14.11.2008 20:27 janolaf ist offline E-Mail an janolaf senden Homepage von janolaf Beiträge von janolaf suchen Nehmen Sie janolaf in Ihre Freundesliste auf Germany
hermione.jean
wBB2-User


images/avatars/avatar-560.jpg


Dabei seit: 14.08.2007
Beiträge: 48
0 Filebase-Einträge



Mitglied bewerten

Level: 29 [?]
Erfahrungspunkte: 213.589
Nächster Level: 242.754

29.165 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von hermione.jean


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Danke für die Antwort. Das habe ich gemacht, aber nun ist es immer noch genau das Gleich wie vorher ;_;

Ihr könnt ees euch hier anschauen http://storygoeson.st.ohost.de/forum/index.php ganz unten.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von hermione.jean: 15.11.2008 11:45.

15.11.2008 11:44 hermione.jean ist offline E-Mail an hermione.jean senden Beiträge von hermione.jean suchen Nehmen Sie hermione.jean in Ihre Freundesliste auf Germany
jakiri   Zeige jakiri auf Karte jakiri ist männlich
Administrator


images/avatars/avatar-15745.gif

Zeige jakiri auf Karte
Dabei seit: 07.12.2004
Beiträge: 2.726
1 Filebase-Einträge
Alter: 57 Jahre
Herkunft: Hürth
wBB-Version: wBB2.3
PHP-Version: 5.ändert sich immer
MySQL-Version: 5.ändert sich immer
Wo bist du gehostet?: bei keinem

Bewertung: 
26 Bewertung(en) - Durchschnitt: 6,65

Level: 52 [?]
Erfahrungspunkte: 14.800.387
Nächster Level: 16.259.327

1.458.940 Erfahrungspunkt(e) für den nächsten Levelanstieg



re Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hallo,

auf deinem Link fehlen noch mehre Sprachpakete. Hast du beim importieren nicht in ein bestehendes ausgeführt ?

Buttons fehlen ebenfalls

Gruss

__________________

15.11.2008 12:25 jakiri ist offline E-Mail an jakiri senden Homepage von jakiri Beiträge von jakiri suchen Nehmen Sie jakiri in Ihre Freundesliste auf Germany
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Viktor's Supportboard » Support » Fragen/Hilfe/Sonstiges (wBB2.3.x) » Wer war da funktioniert nicht richtig!

Impressum | Datenschutz | Fast-Index

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab® GmbH Design © Tine

Valid XHTML 1.0! Valid CSS! Die letzten Themen Die letzten Beiträge © für wbb2 by Bandy & cback.de Geblockte Angriffe: 2.485
Seo Sidemap Powert by 2Clubradio.de
Viktor's Supportboard, ist " Online " seit 16 Jahren, 65 Tage, 12 Stunden, 22 Minuten und 1 Sekunden