Viktor's Supportboard
Quickmenü
» Start
» Portal
» Kontakt
» Mitglieder
» Team

» Handy-Ansicht


Usermenü

» Registrieren

Login
Benutzername:
Passwort:

(Passwort vergessen?)

Database
» Database

Lizenzshop/Verwaltung
» Lizenzshop/Verwaltung


Allgemeines
» Themen der letzen 24 Stunden
» Beiträge von Heute
» Aktuelle Umfragen
» Themen als gelesen markieren
» Themen ohne Antwort

» F.A.Q
» Regeln
» Impressum
» Datenschutzerklärung

» Linkliste
» Partner
» Statistik

Kostenplichtige Hacks
» VG-Lizenz
» VG-Fotowettbewerb
» VG-Kontaktanzeige
» VG-Literatur-Verwaltung
» VGTreffen/Dater
» VGMusik/Video

Mein Hacks
» VGUser-Leaflet-Map
» VGUser-Google-Map
» VGClub-Map-Google
» User-Map
» Club-Map
» User-Locator
» Club-Locator
» Mitglieder Bilderupload
» VGOnlineList
» Teamspeak Onlineanzeige

Meine Banner
» Meine Banner

Statistik
Beiträge: 138.611 (Täglich: 23,56 )
Themen: 16.152
Mitglieder: 13.154
Neuestes Mitglied: mikel.
Ausl. d. letzten Minute: 67%
Ausl. d. letzten 5 Minuten: 73%
Ausl. d. letzten 15 Minuten: 70%
Freier Webspace: 1.94 TB
PHP-Version: 7.1.11

Spenden

Partner
Mein Supportboard

MySQLDumper

Forum für Angehörige und Freunde von Krebspatienten

Wetter-Board

Make your Webserver

ABC-des Essens

IC-Netforum

ultimate-funultimate-fun

Steinadler-Bastelstübchen

Webseitenschutz

Werben

Viktor's Supportboard » Out of Topic » Computer Area » Problem mit Outlook und Webmail » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Problem mit Outlook und Webmail
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
RiDDicK2003   Zeige RiDDicK2003 auf Karte
wBB2-User


Zeige RiDDicK2003 auf Karte
Dabei seit: 08.04.2006
Beiträge: 433
0 Filebase-Einträge

wBB-Version: wBB2.0


Mitglied bewerten

Level: 41 [?]
Erfahrungspunkte: 2.128.618
Nächster Level: 2.530.022

401.404 Erfahrungspunkt(e) für den nächsten Levelanstieg



Problem mit Outlook und Webmail Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Servus Leude,

wollte eben mal meine Adresse Oliver@gti-stuttgart.de ins Outlook einfügen, hat auch alles soweit geklappt. Hab auch den Posteingangs und Ausgangsserver richtig eingetragen. Auch mein Passwort habe ich recht einfach gemacht.

Habe im Outlook ein neues Konto eröffnet und habe dort jeweils die Daten eingeben.

Wenn ich jetzt auf Abrufen / Empfangen gehe, tut sich was, aber nach kurzer Zeit kommt ein Fenster wo mich nach dem passwort fragt.

Gebe es richtig ein, drücke Okay, und dann paar Sekunden kommt das Fenster wieder!

Ich kann einfach keine Email abrufen, absenden.

Woran kann das liegen?

über http://webmail.DEINE-DOMAIN.TLD kann ich mich ganz normal einloggen und dort auch emails senden.

Wo kann das Problem sein?

Hatte ich damals mit nem anderen Projekt auch schon unglücklich

Habe auch Thunderbird Firefox probiert. Genau das gleiche Problem.

GRüssle

__________________

28.11.2008 19:35 RiDDicK2003 ist offline E-Mail an RiDDicK2003 senden Homepage von RiDDicK2003 Beiträge von RiDDicK2003 suchen Nehmen Sie RiDDicK2003 in Ihre Freundesliste auf Germany
Viktor   Zeige Viktor auf Karte Viktor ist männlich
Administrator


images/avatars/avatar-15762.jpg

Zeige Viktor auf Karte
Dabei seit: 15.08.2003
Beiträge: 29.914
363 Filebase-Einträge
Alter: 62 Jahre
Herkunft: NRW
wBB-Version: wBB2.3
PHP-Version: 7.1.11
MySQL-Version: 5.5.59-0+deb8u1
Wo bist du gehostet?: eigener Server

Bewertung: 
279 Bewertung(en) - Durchschnitt: 9,47

Level: 68 [?]
Erfahrungspunkte: 175.984.174
Nächster Level: 176.283.333

299.159 Erfahrungspunkt(e) für den nächsten Levelanstieg



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hallo,

oh dann kann es eigentlich nur am Server liegen. Augen rollen

Vielleicht braucht du auch eine andere Authentifikation. Augen rollen

Gruß
Viktor Augenzwinkern

__________________
Ein kluger Mann widerspricht keiner Frau. Er wartet, bis sie es selbst tut.


... beim Käfer (WBB2) konnte man noch selber schrauben,
beim neuen Golf (WBB3) muß man fast schon in die Werkstatt wenn man das "Wischwasser" nachfüllen muss!


Da fast keiner mehr hier Postet gibt es ab sofort keinen Support mehr per PN.

28.11.2008 20:08 Viktor ist offline E-Mail an Viktor senden Homepage von Viktor Beiträge von Viktor suchen Nehmen Sie Viktor in Ihre Freundesliste auf Germany
keine_Ahnung   Zeige keine_Ahnung auf Karte keine_Ahnung ist männlich
...versucht aber sein bestes.


images/avatars/avatar-15837.jpg

Zeige keine_Ahnung auf Karte
Dabei seit: 23.11.2005
Beiträge: 1.958
5 Filebase-Einträge
Alter: 42 Jahre
Herkunft: Bad Lippspringe
wBB-Version: wBB3.X
PHP-Version: 5.2.6
MySQL-Version: 5.0.26
Wo bist du gehostet?: Bei mir selbst!

Bewertung: 
12 Bewertung(en) - Durchschnitt: 9,25

Level: 49 [?]
Erfahrungspunkte: 9.892.621
Nächster Level: 10.000.000

107.379 Erfahrungspunkt(e) für den nächsten Levelanstieg



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Nein, am Server liegt es nicht.
Andere User können ohne Probleme Mails abrufen und verschicken.


E-Mail Adresse ist gleichzeitig der Benutzername, haste das berücksichtigt?


NACHTRAG:
Fehler gefunden.

Du hast alle deine E-Mail Adressen als Weiterleitungen eingetragen, und nicht eine als Postfach, wie willst du was abrufen was es nicht gibt?

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von keine_Ahnung: 28.11.2008 20:24.

28.11.2008 20:22 keine_Ahnung ist offline E-Mail an keine_Ahnung senden Homepage von keine_Ahnung Beiträge von keine_Ahnung suchen Nehmen Sie keine_Ahnung in Ihre Freundesliste auf Germany
RiDDicK2003   Zeige RiDDicK2003 auf Karte
wBB2-User


Zeige RiDDicK2003 auf Karte
Dabei seit: 08.04.2006
Beiträge: 433
0 Filebase-Einträge

wBB-Version: wBB2.0


Mitglied bewerten

Level: 41 [?]
Erfahrungspunkte: 2.128.618
Nächster Level: 2.530.022

401.404 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von RiDDicK2003


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hallo,

ja nach dem ich es entfernt habe habe ich bei mir ne umleitung gemacht.

Auch wenn ich ne mailbox einrichte, mit meinem passwort usw. geht das net

P.S: Fehler geunden ... Benutzername is die EMailadresse ^^

P.S2 PAsswort wird nicht gespeichert, wird immer wieder abgefragt!

__________________

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von RiDDicK2003: 28.11.2008 20:33.

28.11.2008 20:28 RiDDicK2003 ist offline E-Mail an RiDDicK2003 senden Homepage von RiDDicK2003 Beiträge von RiDDicK2003 suchen Nehmen Sie RiDDicK2003 in Ihre Freundesliste auf Germany
Viktor   Zeige Viktor auf Karte Viktor ist männlich
Administrator


images/avatars/avatar-15762.jpg

Zeige Viktor auf Karte
Dabei seit: 15.08.2003
Beiträge: 29.914
363 Filebase-Einträge
Alter: 62 Jahre
Herkunft: NRW
wBB-Version: wBB2.3
PHP-Version: 7.1.11
MySQL-Version: 5.5.59-0+deb8u1
Wo bist du gehostet?: eigener Server

Bewertung: 
279 Bewertung(en) - Durchschnitt: 9,47

Level: 68 [?]
Erfahrungspunkte: 175.984.174
Nächster Level: 176.283.333

299.159 Erfahrungspunkt(e) für den nächsten Levelanstieg



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von keine_Ahnung
Nein, am Server liegt es nicht.
Andere User können ohne Probleme Mails abrufen und verschicken.


E-Mail Adresse ist gleichzeitig der Benutzername, haste das berücksichtigt?


NACHTRAG:
Fehler gefunden.

Du hast alle deine E-Mail Adressen als Weiterleitungen eingetragen, und nicht eine als Postfach, wie willst du was abrufen was es nicht gibt?


Hallo,

jo so geht es natürlich nicht. großes Grinsen

Gruß
Viktor Augenzwinkern

__________________
Ein kluger Mann widerspricht keiner Frau. Er wartet, bis sie es selbst tut.


... beim Käfer (WBB2) konnte man noch selber schrauben,
beim neuen Golf (WBB3) muß man fast schon in die Werkstatt wenn man das "Wischwasser" nachfüllen muss!


Da fast keiner mehr hier Postet gibt es ab sofort keinen Support mehr per PN.

28.11.2008 20:46 Viktor ist offline E-Mail an Viktor senden Homepage von Viktor Beiträge von Viktor suchen Nehmen Sie Viktor in Ihre Freundesliste auf Germany
RiDDicK2003   Zeige RiDDicK2003 auf Karte
wBB2-User


Zeige RiDDicK2003 auf Karte
Dabei seit: 08.04.2006
Beiträge: 433
0 Filebase-Einträge

wBB-Version: wBB2.0


Mitglied bewerten

Level: 41 [?]
Erfahrungspunkte: 2.128.618
Nächster Level: 2.530.022

401.404 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von RiDDicK2003


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hab auch unter weitere Einstellungne alles geändert, ich werde immer wieder behindert und muss das passwort eingeben. Emails raussenden geht net, da werd ich nach PW gefragt.

Komischer weise hat er 6 emails aus meinem Postfach bekommen, aber kann net antworten.

Grüssle

__________________

28.11.2008 21:04 RiDDicK2003 ist offline E-Mail an RiDDicK2003 senden Homepage von RiDDicK2003 Beiträge von RiDDicK2003 suchen Nehmen Sie RiDDicK2003 in Ihre Freundesliste auf Germany
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Viktor's Supportboard » Out of Topic » Computer Area » Problem mit Outlook und Webmail

Impressum | Datenschutz | Fast-Index

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab® GmbH Design © Tine

Valid XHTML 1.0! Valid CSS! Die letzten Themen Die letzten Beiträge © für wbb2 by Bandy & cback.de Geblockte Angriffe: 240
Seo Sidemap Powert by 2Clubradio.de
Viktor's Supportboard, ist " Online " seit 16 Jahren, 39 Tage, 0 Stunden, 5 Minuten und 23 Sekunden