Viktor's Supportboard
Quickmenü
» Start
» Portal
» Kontakt
» Mitglieder
» Team

» Handy-Ansicht


Usermenü

» Registrieren

Login
Benutzername:
Passwort:

(Passwort vergessen?)

Database
» Database

Lizenzshop/Verwaltung
» Lizenzshop/Verwaltung


Allgemeines
» Themen der letzen 24 Stunden
» Beiträge von Heute
» Aktuelle Umfragen
» Themen als gelesen markieren
» Themen ohne Antwort

» F.A.Q
» Regeln
» Impressum
» Datenschutzerklärung

» Linkliste
» Partner
» Statistik

Kostenplichtige Hacks
» VG-Lizenz
» VG-Fotowettbewerb
» VG-Kontaktanzeige
» VG-Literatur-Verwaltung
» VGTreffen/Dater
» VGMusik/Video

Mein Hacks
» VGUser-Leaflet-Map
» VGUser-Google-Map
» VGClub-Map-Google
» User-Map
» Club-Map
» User-Locator
» Club-Locator
» Mitglieder Bilderupload
» VGOnlineList
» Teamspeak Onlineanzeige

Meine Banner
» Meine Banner

Statistik
Beiträge: 139.607 (Täglich: 22,77 )
Themen: 16.240
Mitglieder: 13.157
Neuestes Mitglied: ndrsbhm.
Ausl. d. letzten Minute: 54%
Ausl. d. letzten 5 Minuten: 64%
Ausl. d. letzten 15 Minuten: 75%
Freier Webspace: 1.92 TB
PHP-Version: 7.4.6

Spenden

Partner
Mein Supportboard

MySQLDumper

Forum für Angehörige und Freunde von Krebspatienten

Wetter-Board

Make your Webserver

ABC-des Essens

IC-Netforum

ultimate-funultimate-fun

Steinadler-Bastelstübchen

Webseitenschutz

Werben

Viktor's Supportboard » Support » Hack & Addon Support (wBB2.3.x) » WIW Plus läuft nicht » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen WIW Plus läuft nicht
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Atzmodan   Zeige Atzmodan auf Karte Atzmodan ist männlich
wBB2-User


Zeige Atzmodan auf Karte
Dabei seit: 10.12.2006
Beiträge: 11
0 Filebase-Einträge
Alter: 60 Jahre
Herkunft: Wilhelmshaven
wBB-Version: wBB2.3


Mitglied bewerten

Level: 23 [?]
Erfahrungspunkte: 54.114
Nächster Level: 62.494

8.380 Erfahrungspunkt(e) für den nächsten Levelanstieg



WIW Plus läuft nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hallo
Habe die Version wbb 2.3.6 drauf,und mir heut den Hack WIW Plus installiert.
Haut nicht hin, habe dann hier den Thread wo Frage und Antworten drin stehen durchgegrast,irgendwas gefunden,ein Code für das Template WIW_ Userbit was auch nicht so drin stand wie es sollte.Naja er zeigt mir jetzt wenigstens an wo ich mich befinde usw,oder wenn ein anderes Mitglied da ist.Aber mehr auch nicht,Keine Gäste keine Bots.
Seit kurzem erst ein Neues Forum erstellt.Plus HM Portal..Wahrscheinlich geht das nicht mit der wbb 2.3.6 Version.
24.04.2009 02:08 Atzmodan ist offline E-Mail an Atzmodan senden Homepage von Atzmodan Beiträge von Atzmodan suchen Nehmen Sie Atzmodan in Ihre Freundesliste auf Germany
Viktor   Zeige Viktor auf Karte Viktor ist männlich
Administrator


images/avatars/avatar-15762.jpg

Zeige Viktor auf Karte
Dabei seit: 15.08.2003
Beiträge: 30.132
363 Filebase-Einträge
Alter: 63 Jahre
Herkunft: NRW
wBB-Version: wBB2.3
PHP-Version: 7.4.6
MySQL-Version: 5.5.62
Wo bist du gehostet?: eigener Server

Bewertung: 
279 Bewertung(en) - Durchschnitt: 9,47

Level: 69 [?]
Erfahrungspunkte: 184.785.121
Nächster Level: 202.592.733

17.807.612 Erfahrungspunkt(e) für den nächsten Levelanstieg



RE: WIW Plus läuft nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hallo,

doch das geht mit dem wBB2.3.6 da ich es hier auch habe. fröhlich

Hänge doch mal deine Datei "wiw.php" hier an dann schaue ich mal. fröhlich

Gruß
Viktor Augenzwinkern

__________________
Ein kluger Mann widerspricht keiner Frau. Er wartet, bis sie es selbst tut.


... beim Käfer (WBB2) konnte man noch selber schrauben,
beim neuen Golf (WBB3) muß man fast schon in die Werkstatt wenn man das "Wischwasser" nachfüllen muss!


Da fast keiner mehr hier Postet gibt es ab sofort keinen Support mehr per PN.

24.04.2009 19:46 Viktor ist offline E-Mail an Viktor senden Homepage von Viktor Beiträge von Viktor suchen Nehmen Sie Viktor in Ihre Freundesliste auf Germany
batida444   Zeige batida444 auf Karte batida444 ist männlich
wBB2-User


images/avatars/avatar-220.jpg

Zeige batida444 auf Karte
Dabei seit: 21.10.2004
Beiträge: 2.022
16 Filebase-Einträge

Herkunft: Altes Land
wBB-Version: wBB2.2

Bewertung: 
30 Bewertung(en) - Durchschnitt: 8,27

Level: 50 [?]
Erfahrungspunkte: 11.525.761
Nächster Level: 11.777.899

252.138 Erfahrungspunkt(e) für den nächsten Levelanstieg



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Das geht 1a mit der 2.3.6

http://www.247cs.org/wiw.php

Du brauchst dies: Wiw-Plus Infothread
und dann noch dies: WIWplus mit 3 _userbit-Templates (zumindest macht dies noch Sinn)

Wenn bei dir keine Bots und Gäste angezeigt werden, lies dir mal dies hier durch: Wiw-Plus Infothread

Ansonsten den Einbau nochmal Stück für Stück kontrollieren (und ich meine kontrollieren und nicht nur überfliegen...), überprüfen, ob die Templates vielleicht in mehrern Styles vorhanden sind (dann müssen sie in alle Styles auch geändert werden...)

Greetz
Günni

__________________

24.04.2009 19:49 batida444 ist offline E-Mail an batida444 senden Homepage von batida444 Beiträge von batida444 suchen Nehmen Sie batida444 in Ihre Freundesliste auf Germany
Atzmodan   Zeige Atzmodan auf Karte Atzmodan ist männlich
wBB2-User


Zeige Atzmodan auf Karte
Dabei seit: 10.12.2006
Beiträge: 11
0 Filebase-Einträge
Alter: 60 Jahre
Herkunft: Wilhelmshaven
wBB-Version: wBB2.3


Mitglied bewerten

Level: 23 [?]
Erfahrungspunkte: 54.114
Nächster Level: 62.494

8.380 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Atzmodan


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hm. Danke für die Superschnelle antwort.
Ich guck grad, und sehe das es auf einmal doch funktioniertGehe auf nen anderen Browser,wähle meine Seite,geh zurück , Ein Gast.Toll.Wer war da dran,? wie von Geisterhand geht das jetzt. Das ist nicht normal.

Das andere les ich mir trotzdem mal durch.
Danke danke danke....
24.04.2009 20:22 Atzmodan ist offline E-Mail an Atzmodan senden Homepage von Atzmodan Beiträge von Atzmodan suchen Nehmen Sie Atzmodan in Ihre Freundesliste auf Germany
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Viktor's Supportboard » Support » Hack & Addon Support (wBB2.3.x) » WIW Plus läuft nicht

Impressum | Datenschutz | Fast-Index

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab® GmbH Design © Tine

Valid XHTML 1.0! Valid CSS! Die letzten Themen Die letzten Beiträge © für wbb2 by Bandy & cback.de Geblockte Angriffe: 26.980
Seo Sidemap Powert by 2Clubradio.de
Viktor's Supportboard, ist " Online " seit 16 Jahren, 288 Tage, 12 Stunden, 30 Minuten und 9 Sekunden