Viktor's Supportboard
2. Advent Viktor's Supportboard wünscht allen ein frohes und besinnliches Weihnachtsfest. 2. Advent
Quickmenü
» Start
» Portal
» Kontakt
» Mitglieder
» Team

» Handy-Ansicht


Usermenü

» Registrieren

Login
Benutzername:
Passwort:

(Passwort vergessen?)

Database
» Database

Lizenzshop/Verwaltung
» Lizenzshop/Verwaltung


Allgemeines
» Themen der letzen 24 Stunden
» Beiträge von Heute
» Aktuelle Umfragen
» Themen als gelesen markieren
» Themen ohne Antwort

» F.A.Q
» Regeln
» Impressum
» Datenschutzerklärung

» Linkliste
» Partner
» Statistik

Kostenplichtige Hacks
» VG-Lizenz
» VG-Fotowettbewerb
» VG-Kontaktanzeige
» VG-Literatur-Verwaltung
» VGTreffen/Dater
» VGMusik/Video

Mein Hacks
» VGUser-Leaflet-Map
» VGUser-Google-Map
» VGClub-Map-Google
» User-Map
» Club-Map
» User-Locator
» Club-Locator
» Mitglieder Bilderupload
» VGOnlineList
» Teamspeak Onlineanzeige

Meine Banner
» Meine Banner

Statistik
Beiträge: 138.784 (Täglich: 23,29 )
Themen: 16.171
Mitglieder: 13.157
Neuestes Mitglied: irt99298.
Ausl. d. letzten Minute: 58%
Ausl. d. letzten 5 Minuten: 47%
Ausl. d. letzten 15 Minuten: 51%
Freier Webspace: 2 TB
PHP-Version: 7.3.10

Spenden

Partner
Mein Supportboard

MySQLDumper

Forum für Angehörige und Freunde von Krebspatienten

Wetter-Board

Make your Webserver

ABC-des Essens

IC-Netforum

ultimate-funultimate-fun

Steinadler-Bastelstübchen

Webseitenschutz

Werben

Viktor's Supportboard » Support » Fragen/Hilfe/Sonstiges (wBB2.3.x) » Problem mit Forum nach Versuch der Installation der Usermap » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Problem mit Forum nach Versuch der Installation der Usermap
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Maxe
Eroberer



Dabei seit: 16.01.2006
Beiträge: 57
0 Filebase-Einträge

wBB-Version: wBB2.3


Mitglied bewerten

Level: 30 [?]
Erfahrungspunkte: 289.203
Nächster Level: 300.073

10.870 Erfahrungspunkt(e) für den nächsten Levelanstieg



Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hey Leute...
habe grade eben versucht die usermap zu installen,aber irgendwie klappt alles nit so richtig :-/
Habe es zwar am Ende noch gebacken bekommen,dass das Installationsscript ausgeführt wird,aber nun is irgendwie was am Forum am Arsch rotes Gesicht
Ich hoffe,ihr könnt mir schnell helfen,denn mir sitzen unzählige User im Nacken...

Parse error: parse error, unexpected T_ENCAPSED_AND_WHITESPACE, expecting T_STRING or T_VARIABLE or T_NUM_STRING in /www/htdocs/w0062f3a/index.php(235) : eval()'d code on line 22

Sagt er mir,wenn ich ganz normal aufs Forum zugreifen will....
Link : www.nsr125ccm.de

Achja,und außerdem kommt dieser Fehler,wenn ich die Usermap per Browser nach Ausführen des Installationsscriptes aufrufen will:

template "mod_map" doesnt exist


Bitte um schnelle Hilfe!!

Gruß,

Maxe

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Maxe: 16.01.2006 17:22.

16.01.2006 17:21 Maxe ist offline E-Mail an Maxe senden Beiträge von Maxe suchen Nehmen Sie Maxe in Ihre Freundesliste auf Germany
yve   Zeige yve auf Karte yve ist weiblich
Den Wald vor lauter Bäumen nicht sieht


images/avatars/avatar-577.jpg

Zeige yve auf Karte
Dabei seit: 09.05.2004
Beiträge: 4.551
7 Filebase-Einträge
Alter: 48 Jahre
wBB-Version: wBB2.3

Bewertung: 
42 Bewertung(en) - Durchschnitt: 8,50

Level: 55 [?]
Erfahrungspunkte: 25.899.590
Nächster Level: 26.073.450

173.860 Erfahrungspunkt(e) für den nächsten Levelanstieg



RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von Maxe
Hey Leute...
habe grade eben versucht die usermap zu installen,aber irgendwie klappt alles nit so richtig :-/
Habe es zwar am Ende noch gebacken bekommen,dass das Installationsscript ausgeführt wird,aber nun is irgendwie was am Forum am Arsch rotes Gesicht
Ich hoffe,ihr könnt mir schnell helfen,denn mir sitzen unzählige User im Nacken...

Parse error: parse error, unexpected T_ENCAPSED_AND_WHITESPACE, expecting T_STRING or T_VARIABLE or T_NUM_STRING in /www/htdocs/w0062f3a/index.php(235) : eval()'d code on line 22

Sagt er mir,wenn ich ganz normal aufs Forum zugreifen will....
Link : www.nsr125ccm.de

Achja,und außerdem kommt dieser Fehler,wenn ich die Usermap per Browser nach Ausführen des Installationsscriptes aufrufen will:

template "mod_map" doesnt exist


Bitte um schnelle Hilfe!!

Gruß,

Maxe


Zum ersten Fehler...

Sag mir mal bitte, welches Template in der index.php in der Zeile 235 aufgerufen wird... Dann sehen wir weiter.

Zum 2ten fehler gehe mal bitte ins acp und importiere, sowie cache die map templates Augenzwinkern

__________________
Gruß yve Augenzwinkern


Jemand der niemals Fehler gemacht hat, hat nie was Neues ausprobiert.

Albert Einstein
16.01.2006 17:26 yve ist offline E-Mail an yve senden Homepage von yve Beiträge von yve suchen Nehmen Sie yve in Ihre Freundesliste auf MSN Passport-Profil von yve anzeigen Germany
Maxe
Eroberer



Dabei seit: 16.01.2006
Beiträge: 57
0 Filebase-Einträge

wBB-Version: wBB2.3


Mitglied bewerten

Level: 30 [?]
Erfahrungspunkte: 289.203
Nächster Level: 300.073

10.870 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Maxe


RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Sorry,aber ich mache sowas zum ersten mal,habe also nich so den 100%igen Durchblick! unglücklich
Wo sehe ich das denn,welches tpl in Zeile 235 aufgerufen wird??
Importiert habe ich versucht,aber was genau muss ich importieren verwirrt
Ich check da nich durch,welchen Ordner ich auswählen muss!! unglücklich
16.01.2006 17:28 Maxe ist offline E-Mail an Maxe senden Beiträge von Maxe suchen Nehmen Sie Maxe in Ihre Freundesliste auf Germany
yve   Zeige yve auf Karte yve ist weiblich
Den Wald vor lauter Bäumen nicht sieht


images/avatars/avatar-577.jpg

Zeige yve auf Karte
Dabei seit: 09.05.2004
Beiträge: 4.551
7 Filebase-Einträge
Alter: 48 Jahre
wBB-Version: wBB2.3

Bewertung: 
42 Bewertung(en) - Durchschnitt: 8,50

Level: 55 [?]
Erfahrungspunkte: 25.899.590
Nächster Level: 26.073.450

173.860 Erfahrungspunkt(e) für den nächsten Levelanstieg



RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von Maxe
Sorry,aber ich mache sowas zum ersten mal,habe also nich so den 100%igen Durchblick! unglücklich
Wo sehe ich das denn,welches tpl in Zeile 235 aufgerufen wird??
Importiert habe ich versucht,aber was genau muss ich importieren verwirrt
Ich check da nich durch,welchen Ordner ich auswählen muss!! unglücklich


Hänge mal deine index.php hier ins forum dran, ich schaue dann mal nach (ich vermute, dass es nen Templatefehler ist)

__________________
Gruß yve Augenzwinkern


Jemand der niemals Fehler gemacht hat, hat nie was Neues ausprobiert.

Albert Einstein
16.01.2006 17:29 yve ist offline E-Mail an yve senden Homepage von yve Beiträge von yve suchen Nehmen Sie yve in Ihre Freundesliste auf MSN Passport-Profil von yve anzeigen Germany
Maxe
Eroberer



Dabei seit: 16.01.2006
Beiträge: 57
0 Filebase-Einträge

wBB-Version: wBB2.3


Mitglied bewerten

Level: 30 [?]
Erfahrungspunkte: 289.203
Nächster Level: 300.073

10.870 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Maxe


RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Okay,das sollte es sein...

http://rapidshare.de/files/11168593/index.php.html

Sorry,dateianhang ging wegen dem .php Format nich
16.01.2006 17:34 Maxe ist offline E-Mail an Maxe senden Beiträge von Maxe suchen Nehmen Sie Maxe in Ihre Freundesliste auf Germany
yve   Zeige yve auf Karte yve ist weiblich
Den Wald vor lauter Bäumen nicht sieht


images/avatars/avatar-577.jpg

Zeige yve auf Karte
Dabei seit: 09.05.2004
Beiträge: 4.551
7 Filebase-Einträge
Alter: 48 Jahre
wBB-Version: wBB2.3

Bewertung: 
42 Bewertung(en) - Durchschnitt: 8,50

Level: 55 [?]
Erfahrungspunkte: 25.899.590
Nächster Level: 26.073.450

173.860 Erfahrungspunkt(e) für den nächsten Levelanstieg



RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von Maxe
Okay,das sollte es sein...

http://rapidshare.de/files/11168593/index.php.html

Sorry,dateianhang ging wegen dem .php Format nich


Sorry, klappt nicht wirklich Augenzwinkern

Schicke mir mal per PN deinen FTP Zugang und acp Zugang mit forumslink zu, ich schaue dann mal...

__________________
Gruß yve Augenzwinkern


Jemand der niemals Fehler gemacht hat, hat nie was Neues ausprobiert.

Albert Einstein
16.01.2006 17:37 yve ist offline E-Mail an yve senden Homepage von yve Beiträge von yve suchen Nehmen Sie yve in Ihre Freundesliste auf MSN Passport-Profil von yve anzeigen Germany
Maxe
Eroberer



Dabei seit: 16.01.2006
Beiträge: 57
0 Filebase-Einträge

wBB-Version: wBB2.3


Mitglied bewerten

Level: 30 [?]
Erfahrungspunkte: 289.203
Nächster Level: 300.073

10.870 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Maxe


RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hast du Icq,wäre mir lieber... verwirrt

EDIT:

http://www.nsr125ccm.de/uservids/index.txt

probiers mal damit,sollte gehen?!

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Maxe: 16.01.2006 17:42.

16.01.2006 17:38 Maxe ist offline E-Mail an Maxe senden Beiträge von Maxe suchen Nehmen Sie Maxe in Ihre Freundesliste auf Germany
yve   Zeige yve auf Karte yve ist weiblich
Den Wald vor lauter Bäumen nicht sieht


images/avatars/avatar-577.jpg

Zeige yve auf Karte
Dabei seit: 09.05.2004
Beiträge: 4.551
7 Filebase-Einträge
Alter: 48 Jahre
wBB-Version: wBB2.3

Bewertung: 
42 Bewertung(en) - Durchschnitt: 8,50

Level: 55 [?]
Erfahrungspunkte: 25.899.590
Nächster Level: 26.073.450

173.860 Erfahrungspunkt(e) für den nächsten Levelanstieg



RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von Maxe
Hast du Icq,wäre mir lieber... verwirrt

EDIT:

http://www.nsr125ccm.de/uservids/index.txt

probiers mal damit,sollte gehen?!


nein habe ich leider nicht...

Mein FF hängt sich immer auf, wenn ich so was runterladen will traurig , aber mit dem IE hat es geklappt, also, Deine Index.tpl ist nicht in Ordnung...

Ich hoffe Du hast nichts großartig eingebaut, da Du die index.tpl (am besten die originale) hochladen musst in Deinen Templatesordner...


Und wie Du das machst ist hier beschrieben Augenzwinkern

Dickes Problem hilfe

__________________
Gruß yve Augenzwinkern


Jemand der niemals Fehler gemacht hat, hat nie was Neues ausprobiert.

Albert Einstein
16.01.2006 17:47 yve ist offline E-Mail an yve senden Homepage von yve Beiträge von yve suchen Nehmen Sie yve in Ihre Freundesliste auf MSN Passport-Profil von yve anzeigen Germany
Maxe
Eroberer



Dabei seit: 16.01.2006
Beiträge: 57
0 Filebase-Einträge

wBB-Version: wBB2.3


Mitglied bewerten

Level: 30 [?]
Erfahrungspunkte: 289.203
Nächster Level: 300.073

10.870 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Maxe


RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

ich ziehe mir die Originale Index.php von der Seite und uppe sie dann in das beschriebene Verzeichnis?Gehn dabei irgendwelche Daten des Forums verloren,oder grundlegende Einträge,die ich mal gesetzt habe??
16.01.2006 17:50 Maxe ist offline E-Mail an Maxe senden Beiträge von Maxe suchen Nehmen Sie Maxe in Ihre Freundesliste auf Germany
yve   Zeige yve auf Karte yve ist weiblich
Den Wald vor lauter Bäumen nicht sieht


images/avatars/avatar-577.jpg

Zeige yve auf Karte
Dabei seit: 09.05.2004
Beiträge: 4.551
7 Filebase-Einträge
Alter: 48 Jahre
wBB-Version: wBB2.3

Bewertung: 
42 Bewertung(en) - Durchschnitt: 8,50

Level: 55 [?]
Erfahrungspunkte: 25.899.590
Nächster Level: 26.073.450

173.860 Erfahrungspunkt(e) für den nächsten Levelanstieg



RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von Maxe
ich ziehe mir die Originale Index.php von der Seite und uppe sie dann in das beschriebene Verzeichnis?Gehn dabei irgendwelche Daten des Forums verloren,oder grundlegende Einträge,die ich mal gesetzt habe??


NICHT die PHP, nein, das Template nur...

Wenn Du mir einen Zugang geben würdest, würde ich es machen, vorausgesetzt, Du hast an den Templates nichts verändert... Da ich so leider nicht weiß, was Du verändert hast.

__________________
Gruß yve Augenzwinkern


Jemand der niemals Fehler gemacht hat, hat nie was Neues ausprobiert.

Albert Einstein
16.01.2006 17:52 yve ist offline E-Mail an yve senden Homepage von yve Beiträge von yve suchen Nehmen Sie yve in Ihre Freundesliste auf MSN Passport-Profil von yve anzeigen Germany
Maxe
Eroberer



Dabei seit: 16.01.2006
Beiträge: 57
0 Filebase-Einträge

wBB-Version: wBB2.3


Mitglied bewerten

Level: 30 [?]
Erfahrungspunkte: 289.203
Nächster Level: 300.073

10.870 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Maxe


RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

baust du mir die Usermap auch ein ^^
16.01.2006 17:56 Maxe ist offline E-Mail an Maxe senden Beiträge von Maxe suchen Nehmen Sie Maxe in Ihre Freundesliste auf Germany
yve   Zeige yve auf Karte yve ist weiblich
Den Wald vor lauter Bäumen nicht sieht


images/avatars/avatar-577.jpg

Zeige yve auf Karte
Dabei seit: 09.05.2004
Beiträge: 4.551
7 Filebase-Einträge
Alter: 48 Jahre
wBB-Version: wBB2.3

Bewertung: 
42 Bewertung(en) - Durchschnitt: 8,50

Level: 55 [?]
Erfahrungspunkte: 25.899.590
Nächster Level: 26.073.450

173.860 Erfahrungspunkt(e) für den nächsten Levelanstieg



RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von Maxe
baust du mir die Usermap auch ein ^^


Klar kann ich das machen Augenzwinkern

__________________
Gruß yve Augenzwinkern


Jemand der niemals Fehler gemacht hat, hat nie was Neues ausprobiert.

Albert Einstein
16.01.2006 17:58 yve ist offline E-Mail an yve senden Homepage von yve Beiträge von yve suchen Nehmen Sie yve in Ihre Freundesliste auf MSN Passport-Profil von yve anzeigen Germany
Maxe
Eroberer



Dabei seit: 16.01.2006
Beiträge: 57
0 Filebase-Einträge

wBB-Version: wBB2.3


Mitglied bewerten

Level: 30 [?]
Erfahrungspunkte: 289.203
Nächster Level: 300.073

10.870 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Maxe


RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

kann ich auch irgendwie nen ftp account erstellen,dass du keinen Mist bauen kannst?^^
(soll nur sicherheitsmaßnahme sein,da unser Board shcon 2mal gehackt wurde)-.-

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Maxe: 16.01.2006 18:02.

16.01.2006 18:02 Maxe ist offline E-Mail an Maxe senden Beiträge von Maxe suchen Nehmen Sie Maxe in Ihre Freundesliste auf Germany
yve   Zeige yve auf Karte yve ist weiblich
Den Wald vor lauter Bäumen nicht sieht


images/avatars/avatar-577.jpg

Zeige yve auf Karte
Dabei seit: 09.05.2004
Beiträge: 4.551
7 Filebase-Einträge
Alter: 48 Jahre
wBB-Version: wBB2.3

Bewertung: 
42 Bewertung(en) - Durchschnitt: 8,50

Level: 55 [?]
Erfahrungspunkte: 25.899.590
Nächster Level: 26.073.450

173.860 Erfahrungspunkt(e) für den nächsten Levelanstieg



RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von Maxe
kann ich auch irgendwie nen ftp account erstellen,dass du keinen Mist bauen kannst?^^
(soll nur sicherheitsmaßnahme sein,da unser Board shcon 2mal gehackt wurde)-.-


Kannste machen Augenzwinkern

Aber wenn ich Mist machen würde, würde ich glaube ich längste Zeit hier bei Viktor im Board gewesen sein großes Grinsen

Kannste machen, wie Du möchtest, nur Vertrauen sollte schon etwas da sein und ich habe die Map schon in vielen, vielen Boards eingebaut Augenzwinkern

__________________
Gruß yve Augenzwinkern


Jemand der niemals Fehler gemacht hat, hat nie was Neues ausprobiert.

Albert Einstein
16.01.2006 18:04 yve ist offline E-Mail an yve senden Homepage von yve Beiträge von yve suchen Nehmen Sie yve in Ihre Freundesliste auf MSN Passport-Profil von yve anzeigen Germany
Maxe
Eroberer



Dabei seit: 16.01.2006
Beiträge: 57
0 Filebase-Einträge

wBB-Version: wBB2.3


Mitglied bewerten

Level: 30 [?]
Erfahrungspunkte: 289.203
Nächster Level: 300.073

10.870 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Maxe


RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

ich erstell dir trotzdem nen Account schnell...

Sorry,versteh mich nich falsch,ich weiß schon,dass du Ärger dann bekämst,aber wie gesagt,das Board wurde schon 3mal Neu aufgebaut,und ich bin nicht der alleinige Bezahler des Webspaces,usw.!Da hängen mir 9 Leute am Arsch,wenn sowas passieren würde;also ich will wirklich nur vorsichtig sein,ich hoffe du verstehst das...
Daten bekommst in paar Mins per PN! großes Grinsen
16.01.2006 18:07 Maxe ist offline E-Mail an Maxe senden Beiträge von Maxe suchen Nehmen Sie Maxe in Ihre Freundesliste auf Germany
yve   Zeige yve auf Karte yve ist weiblich
Den Wald vor lauter Bäumen nicht sieht


images/avatars/avatar-577.jpg

Zeige yve auf Karte
Dabei seit: 09.05.2004
Beiträge: 4.551
7 Filebase-Einträge
Alter: 48 Jahre
wBB-Version: wBB2.3

Bewertung: 
42 Bewertung(en) - Durchschnitt: 8,50

Level: 55 [?]
Erfahrungspunkte: 25.899.590
Nächster Level: 26.073.450

173.860 Erfahrungspunkt(e) für den nächsten Levelanstieg



RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von Maxe
ich erstell dir trotzdem nen Account schnell...

Sorry,versteh mich nich falsch,ich weiß schon,dass du Ärger dann bekämst,aber wie gesagt,das Board wurde schon 3mal Neu aufgebaut,und ich bin nicht der alleinige Bezahler des Webspaces,usw.!Da hängen mir 9 Leute am Arsch,wenn sowas passieren würde;also ich will wirklich nur vorsichtig sein,ich hoffe du verstehst das...
Daten bekommst in paar Mins per PN! großes Grinsen


Jau, ich verstehe das Augenzwinkern ... einige (wo ich die Map schon einbaute) sicherten sich vorher auch bei Viktor ab (ob man mit trauen kann *ggg), aber ich habe bisher noch NIRGENDS Mist gebaut fröhlich

__________________
Gruß yve Augenzwinkern


Jemand der niemals Fehler gemacht hat, hat nie was Neues ausprobiert.

Albert Einstein
16.01.2006 18:09 yve ist offline E-Mail an yve senden Homepage von yve Beiträge von yve suchen Nehmen Sie yve in Ihre Freundesliste auf MSN Passport-Profil von yve anzeigen Germany
Maxe
Eroberer



Dabei seit: 16.01.2006
Beiträge: 57
0 Filebase-Einträge

wBB-Version: wBB2.3


Mitglied bewerten

Level: 30 [?]
Erfahrungspunkte: 289.203
Nächster Level: 300.073

10.870 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Maxe


RE: Problem mit Forum nach Versuch der Installation der Usermap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

OK,ich traue dir,sonst würd ich dich gar nich erst aufn Server lassen großes Grinsen
Hast ne PN cool
Danke shconmal im Vorraus! großes Grinsen
16.01.2006 18:11 Maxe ist offline E-Mail an Maxe senden Beiträge von Maxe suchen Nehmen Sie Maxe in Ihre Freundesliste auf Germany
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Viktor's Supportboard » Support » Fragen/Hilfe/Sonstiges (wBB2.3.x) » Problem mit Forum nach Versuch der Installation der Usermap

Impressum | Datenschutz | Fast-Index

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab® GmbH Design © Tine

Valid XHTML 1.0! Valid CSS! Die letzten Themen Die letzten Beiträge © für wbb2 by Bandy & cback.de Geblockte Angriffe: 524
Seo Sidemap Powert by 2Clubradio.de
Viktor's Supportboard, ist " Online " seit 16 Jahren, 114 Tage, 15 Stunden, 2 Minuten und 51 Sekunden