Viktor's Supportboard
Quickmenü
» Start
» Portal
» Kontakt
» Mitglieder
» Team

» Handy-Ansicht


Usermenü

» Registrieren

Login
Benutzername:
Passwort:

(Passwort vergessen?)

Database
» Database

Lizenzshop/Verwaltung
» Lizenzshop/Verwaltung


Allgemeines
» Themen der letzen 24 Stunden
» Beiträge von Heute
» Aktuelle Umfragen
» Themen als gelesen markieren
» Themen ohne Antwort

» F.A.Q
» Regeln
» Impressum
» Datenschutzerklärung

» Linkliste
» Partner
» Statistik

Kostenplichtige Hacks
» VG-Lizenz
» VG-Fotowettbewerb
» VG-Kontaktanzeige
» VG-Literatur-Verwaltung
» VGTreffen/Dater
» VGMusik/Video

Mein Hacks
» VGUser-Leaflet-Map
» VGUser-Google-Map
» VGClub-Map-Google
» User-Map
» Club-Map
» User-Locator
» Club-Locator
» Mitglieder Bilderupload
» VGOnlineList
» Teamspeak Onlineanzeige

Meine Banner
» Meine Banner

Statistik
Beiträge: 138.594 (Täglich: 23,58 )
Themen: 16.150
Mitglieder: 13.153
Neuestes Mitglied: GuiK.
Ausl. d. letzten Minute: 49%
Ausl. d. letzten 5 Minuten: 54%
Ausl. d. letzten 15 Minuten: 62%
Freier Webspace: 1.96 TB
PHP-Version: 7.1.11

Spenden

Partner
Mein Supportboard

MySQLDumper

Forum für Angehörige und Freunde von Krebspatienten

Wetter-Board

Make your Webserver

ABC-des Essens

IC-Netforum

ultimate-funultimate-fun

Steinadler-Bastelstübchen

Webseitenschutz

Werben

Viktor's Supportboard » Support » Support für Sonstige Hacks » wbb2.3.x users.php bringt fehler » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen users.php bringt fehler
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Tobiasg
wBB2-User



Dabei seit: 06.09.2005
Beiträge: 30
0 Filebase-Einträge



Mitglied bewerten

Level: 27 [?]
Erfahrungspunkte: 153.732
Nächster Level: 157.092

3.360 Erfahrungspunkt(e) für den nächsten Levelanstieg



users.php bringt fehler Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

moin moin

bekomme immer den Fehler wenn ich im ACP die Optin "benutzer finden" wähle!

code:
1:
Parse error: parse error, unexpected T_CONSTANT_ENCAPSED_STRING in /var/www/virtual/nexxt24.de/htdocs/wbb2/acp/users.php on line 217


Leider habe ich eine Menge Hacks im Board und weis nicht welcher das nun ist der da diesen fehler bringt!

Dateianhang:
txt users.php.txt (101 KB, 4 mal heruntergeladen)

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Tobiasg: 18.06.2006 19:52.

18.06.2006 19:52 Tobiasg ist offline E-Mail an Tobiasg senden Beiträge von Tobiasg suchen Nehmen Sie Tobiasg in Ihre Freundesliste auf Germany
Tobiasg
wBB2-User



Dabei seit: 06.09.2005
Beiträge: 30
0 Filebase-Einträge



Mitglied bewerten

Level: 27 [?]
Erfahrungspunkte: 153.732
Nächster Level: 157.092

3.360 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Tobiasg


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hat sich erledigt
In der Zeile 216 nen Punkt am ende vergessen!

Sorry für Doppelpost!
18.06.2006 19:59 Tobiasg ist offline E-Mail an Tobiasg senden Beiträge von Tobiasg suchen Nehmen Sie Tobiasg in Ihre Freundesliste auf Germany
Baktosh Baktosh ist männlich
wBB2-User



Dabei seit: 17.04.2006
Beiträge: 47
0 Filebase-Einträge

wBB-Version: wBB2.3


Mitglied bewerten

Level: 29 [?]
Erfahrungspunkte: 230.410
Nächster Level: 242.754

12.344 Erfahrungspunkt(e) für den nächsten Levelanstieg



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hallo auch,

nach vergleich mit meiner Users.php fehlt dir in Zeile 216 nach Values " ein .


Greetz

Edit : Äähhh ja... smile Ich sollte mir wohl angewöhnen noch schneller zu tippen smile smile

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Baktosh: 18.06.2006 20:06.

18.06.2006 20:04 Baktosh ist offline E-Mail an Baktosh senden Beiträge von Baktosh suchen Nehmen Sie Baktosh in Ihre Freundesliste auf Germany
Tobiasg
wBB2-User



Dabei seit: 06.09.2005
Beiträge: 30
0 Filebase-Einträge



Mitglied bewerten

Level: 27 [?]
Erfahrungspunkte: 153.732
Nächster Level: 157.092

3.360 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Tobiasg


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Jup genau den PUnkt meinte ich!
Hab da vorher noch einen Mod eingebaut und da habe ich wohl den Punkt vergessen wieder zu setzen!

Danke für die Antwort!
18.06.2006 20:29 Tobiasg ist offline E-Mail an Tobiasg senden Beiträge von Tobiasg suchen Nehmen Sie Tobiasg in Ihre Freundesliste auf Germany
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Viktor's Supportboard » Support » Support für Sonstige Hacks » wbb2.3.x users.php bringt fehler

Impressum | Datenschutz | Fast-Index

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab® GmbH Design © Tine

Valid XHTML 1.0! Valid CSS! Die letzten Themen Die letzten Beiträge © für wbb2 by Bandy & cback.de Geblockte Angriffe: 4.796
Seo Sidemap Powert by 2Clubradio.de
Viktor's Supportboard, ist " Online " seit 16 Jahren, 33 Tage, 13 Stunden, 39 Minuten und 51 Sekunden