Viktor's Supportboard
Quickmenü
» Start
» Portal
» Kontakt
» Mitglieder
» Team

» Handy-Ansicht


Usermenü

» Registrieren

Login
Benutzername:
Passwort:

(Passwort vergessen?)

Database
» Database

Lizenzshop/Verwaltung
» Lizenzshop/Verwaltung


Allgemeines
» Themen der letzen 24 Stunden
» Beiträge von Heute
» Aktuelle Umfragen
» Themen als gelesen markieren
» Themen ohne Antwort

» F.A.Q
» Regeln
» Impressum
» Datenschutzerklärung

» Linkliste
» Partner
» Statistik

Kostenplichtige Hacks
» VG-Lizenz
» VG-Fotowettbewerb
» VG-Kontaktanzeige
» VG-Literatur-Verwaltung
» VGTreffen/Dater
» VGMusik/Video

Mein Hacks
» VGUser-Leaflet-Map
» VGUser-Google-Map
» VGClub-Map-Google
» User-Map
» Club-Map
» User-Locator
» Club-Locator
» Mitglieder Bilderupload
» VGOnlineList
» Teamspeak Onlineanzeige

Meine Banner
» Meine Banner

Statistik
Beiträge: 139.609 (Täglich: 22,75 )
Themen: 16.240
Mitglieder: 13.157
Neuestes Mitglied: ndrsbhm.
Ausl. d. letzten Minute: 319%
Ausl. d. letzten 5 Minuten: 237%
Ausl. d. letzten 15 Minuten: 221%
Freier Webspace: 1.92 TB
PHP-Version: 7.4.6

Spenden

Partner
Mein Supportboard

MySQLDumper

Forum für Angehörige und Freunde von Krebspatienten

Wetter-Board

Make your Webserver

ABC-des Essens

IC-Netforum

ultimate-funultimate-fun

Steinadler-Bastelstübchen

Webseitenschutz

Werben

Viktor's Supportboard » Support » Hack & Addon Support (wBB2.3.x) » Speedreport » Problem nach installation » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Problem nach installation
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
mixedbaby
wBB2-User



Dabei seit: 17.06.2005
Beiträge: 20
0 Filebase-Einträge



Mitglied bewerten

Level: 26 [?]
Erfahrungspunkte: 109.287
Nächster Level: 125.609

16.322 Erfahrungspunkt(e) für den nächsten Levelanstieg



Problem nach installation Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Habe das Problem, das nach der installation folgende Fehlermeldung kommt wenn ich einen Beitrag öffnen möchte.
code:
1:
Parse error: syntax error, unexpected '<' in /home/.foobar/musikboard/xx.com/thread.php(973) : eval()'d code on line 10

habs jetzt doppelt und dreifach gechecked aber keine fehler beim einbau gemacht.
bitte um hilfe
mixi
21.07.2006 06:23 mixedbaby ist offline E-Mail an mixedbaby senden Beiträge von mixedbaby suchen Nehmen Sie mixedbaby in Ihre Freundesliste auf Germany
janolaf   Zeige janolaf auf Karte janolaf ist männlich
wBB2-User


images/avatars/avatar-140.gif

Zeige janolaf auf Karte
Dabei seit: 23.05.2004
Beiträge: 1.917
2 Filebase-Einträge
Alter: 56 Jahre
Herkunft: nahe bei Kölle
wBB-Version: wBB2.3
PHP-Version: 5.2.6
MySQL-Version: 5.0.26
Wo bist du gehostet?: selbst ist der Mann

Bewertung: 
21 Bewertung(en) - Durchschnitt: 8,05

Level: 50 [?]
Erfahrungspunkte: 11.222.864
Nächster Level: 11.777.899

555.035 Erfahrungspunkt(e) für den nächsten Levelanstieg



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

hallo mixedbaby ,

in der --> thread.php
steht in zeile 973 irgendein template-name drin.
und in diesem template ist in zeile 10 ein < zuwenig/zuviel .



gruß janolaf

__________________
wenn du total verliebt in zwei glänzende augen schaust, vergewissere dich ,
ob es nicht nur die sonne ist, die durch den hohlen schädel scheint.
21.07.2006 09:28 janolaf ist offline E-Mail an janolaf senden Homepage von janolaf Beiträge von janolaf suchen Nehmen Sie janolaf in Ihre Freundesliste auf Germany
mixedbaby
wBB2-User



Dabei seit: 17.06.2005
Beiträge: 20
0 Filebase-Einträge



Mitglied bewerten

Level: 26 [?]
Erfahrungspunkte: 109.287
Nächster Level: 125.609

16.322 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von mixedbaby


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

also habe die templates die durch den hack geändert wurden gechecked aber dort finde ich keinen fehler. sonst noch eine idee?
mixi
23.07.2006 11:55 mixedbaby ist offline E-Mail an mixedbaby senden Beiträge von mixedbaby suchen Nehmen Sie mixedbaby in Ihre Freundesliste auf Germany
Viktor   Zeige Viktor auf Karte Viktor ist männlich
Administrator


images/avatars/avatar-15762.jpg

Zeige Viktor auf Karte
Dabei seit: 15.08.2003
Beiträge: 30.132
363 Filebase-Einträge
Alter: 63 Jahre
Herkunft: NRW
wBB-Version: wBB2.3
PHP-Version: 7.4.6
MySQL-Version: 5.5.62
Wo bist du gehostet?: eigener Server

Bewertung: 
279 Bewertung(en) - Durchschnitt: 9,47

Level: 69 [?]
Erfahrungspunkte: 184.903.918
Nächster Level: 202.592.733

17.688.815 Erfahrungspunkt(e) für den nächsten Levelanstieg



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von mixedbaby
also habe die templates die durch den hack geändert wurden gechecked aber dort finde ich keinen fehler. sonst noch eine idee?
mixi


Hallo,

hänge das Template doch mal hier an dann schaue ich mal. fröhlich

Gruß
Viktor Augenzwinkern

__________________
Ein kluger Mann widerspricht keiner Frau. Er wartet, bis sie es selbst tut.


... beim Käfer (WBB2) konnte man noch selber schrauben,
beim neuen Golf (WBB3) muß man fast schon in die Werkstatt wenn man das "Wischwasser" nachfüllen muss!


Da fast keiner mehr hier Postet gibt es ab sofort keinen Support mehr per PN.

23.07.2006 14:24 Viktor ist offline E-Mail an Viktor senden Homepage von Viktor Beiträge von Viktor suchen Nehmen Sie Viktor in Ihre Freundesliste auf Germany
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Viktor's Supportboard » Support » Hack & Addon Support (wBB2.3.x) » Speedreport » Problem nach installation

Impressum | Datenschutz | Fast-Index

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab® GmbH Design © Tine

Valid XHTML 1.0! Valid CSS! Die letzten Themen Die letzten Beiträge © für wbb2 by Bandy & cback.de Geblockte Angriffe: 20.807
Seo Sidemap Powert by 2Clubradio.de
Viktor's Supportboard, ist " Online " seit 16 Jahren, 292 Tage, 11 Stunden, 7 Minuten und 25 Sekunden