Viktor's Supportboard
Quickmenü
» Start
» Portal
» Kontakt
» Mitglieder
» Team

» Handy-Ansicht


Usermenü

» Registrieren

Login
Benutzername:
Passwort:

(Passwort vergessen?)

Database
» Database

Lizenzshop/Verwaltung
» Lizenzshop/Verwaltung


Allgemeines
» Themen der letzen 24 Stunden
» Beiträge von Heute
» Aktuelle Umfragen
» Themen als gelesen markieren
» Themen ohne Antwort

» F.A.Q
» Regeln
» Impressum
» Datenschutzerklärung

» Linkliste
» Partner
» Statistik

Kostenplichtige Hacks
» VG-Lizenz
» VG-Fotowettbewerb
» VG-Kontaktanzeige
» VG-Literatur-Verwaltung
» VGTreffen/Dater
» VGMusik/Video

Mein Hacks
» VGUser-Leaflet-Map
» VGUser-Google-Map
» VGClub-Map-Google
» User-Map
» Club-Map
» User-Locator
» Club-Locator
» Mitglieder Bilderupload
» VGOnlineList
» Teamspeak Onlineanzeige

Meine Banner
» Meine Banner

Statistik
Beiträge: 138.761 (Täglich: 23,37 )
Themen: 16.166
Mitglieder: 13.157
Neuestes Mitglied: irt99298.
Ausl. d. letzten Minute: 54%
Ausl. d. letzten 5 Minuten: 72%
Ausl. d. letzten 15 Minuten: 102%
Freier Webspace: 2 TB
PHP-Version: 7.3.10

Spenden

Partner
Mein Supportboard

MySQLDumper

Forum für Angehörige und Freunde von Krebspatienten

Wetter-Board

Make your Webserver

ABC-des Essens

IC-Netforum

ultimate-funultimate-fun

Steinadler-Bastelstübchen

Webseitenschutz

Werben

Viktor's Supportboard » Support » Fragen/Hilfe/Sonstiges (wBB2.3.x) » Habe grosses Problem mit Speedreport » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Habe grosses Problem mit Speedreport
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
K!LLeR^TeRRy K!LLeR^TeRRy ist männlich
wBB2-User



Dabei seit: 17.03.2007
Beiträge: 187
0 Filebase-Einträge
Alter: 38 Jahre
Herkunft: NRW
wBB-Version: wBB2.0

Bewertung: 
2 Bewertung(en) - Durchschnitt: 5,50

Level: 36 [?]
Erfahrungspunkte: 865.633
Nächster Level: 1.000.000

134.367 Erfahrungspunkt(e) für den nächsten Levelanstieg



Habe grosses Problem mit Speedreport Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Habe gerade den Speedreport hier vom Viktor runter geladen und eingebaut. Erste frage habe ich mit dem instalieren

1.2) Das Sprachpaket speedreport.lng bitte im ACP in dein Sprachpaket installieren.

wüßte nicht wie weil keine install dabei ist.

Seit dem habe ich das Problem wenn ich ein Thema erstelle und auf erstellen gehe bekomme ich

SQL-DATABASE ERROR

Database error in WoltLab Burning Board (2.3.6): Invalid SQL: SELECT p.*, pc.cache, u.userposts, u.regdate, u.signature, u.email, u.homepage, u.icq, u.aim, u.yim, u.msn, u.showemail, u.receivepm, u.usercanemail, u.ratingcount, u.ratingpoints, u.gender, u.invisible, u.title, u.lastactivity, u.allowsigsmilies, u.allowsightml, u.allowsigbbcode, u.allowsigimages, u.disablesignature, u.away_message, u.away_from, u.away_to, u.away, r.ranktitle, r.rankimages, i.iconpath, i.icontitle , uf.* , av.avatarid, av.avatarextension, av.width, av.height , g.useronlinemarking ,sr.speed1, sr.conn, sr.down, sr.zufri, sr.status, sr.regeln, sr.speed1, sr.speed2, sr.speed3, sr.time FROM bb1_posts p LEFT JOIN bb1_users u USING (userid) LEFT JOIN bb1_ranks r USING (rankid) LEFT JOIN bb1_icons i ON (p.iconid=i.iconid) LEFT JOIN bb1_postcache pc ON (p.postid=pc.postid) LEFT JOIN bb1_userfields uf ON (uf.userid=p.userid) LEFT JOIN bb1_avatars av ON (u.avatarid=av.avatarid) LEFT JOIN bb1_groups g ON (u.useronlinegroupid=g.groupid) LEFT JOIN bb1_speed_vg sr ON (p.userid=sr.userid AND p.threadid=sr.threadid) WHERE p.postid IN (0,101cool ORDER BY p.posttime ASC
mysql error: Table 'v149485.bb1_speed_vg' doesn't exist
mysql error number: 1146
mysql version: 4.0.22-Max-log
php version: 4.4.4
Date: 11.06.2007 @ 23:17
Script: /gp/thread.php?threadid=220
Referer: http://german-pitbullz.de/gp/newthread.php?boardid=78


denke da kann was nicht stimmen oder??? Kann mir da einer von euch helfen

__________________
Schaut mal im Scenetreff vorbei. Jeder Anfang ist schwer!!! :super:









11.06.2007 23:25 K!LLeR^TeRRy ist offline E-Mail an K!LLeR^TeRRy senden Homepage von K!LLeR^TeRRy Beiträge von K!LLeR^TeRRy suchen Nehmen Sie K!LLeR^TeRRy in Ihre Freundesliste auf Germany
Elite1981
wBB2-User



Dabei seit: 18.03.2007
Beiträge: 682
1 Filebase-Einträge


Bewertung: 
3 Bewertung(en) - Durchschnitt: 6,67

Level: 43 [?]
Erfahrungspunkte: 3.156.272
Nächster Level: 3.609.430

453.158 Erfahrungspunkt(e) für den nächsten Levelanstieg



RE: Habe grosses Problem mit Speedreport Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von K!LLeR^TeRRy

1.2) Das Sprachpaket speedreport.lng bitte im ACP in dein Sprachpaket installieren.

w


Im ACP "Sprachpaket Sprachpaket importieren! Einen punkt in "aus lokaler Datei" und den ganauen Namen mit endeung des Sprachpaketes eingeben! Dann in bestehendes Sprachpaket einfügen auswählen!

Ohne Gewähr ich bin auch noch am lernen!

__________________
Grüße

Elite1981
11.06.2007 23:32 Elite1981 ist offline E-Mail an Elite1981 senden Beiträge von Elite1981 suchen Nehmen Sie Elite1981 in Ihre Freundesliste auf Germany
K!LLeR^TeRRy K!LLeR^TeRRy ist männlich
wBB2-User



Dabei seit: 17.03.2007
Beiträge: 187
0 Filebase-Einträge
Alter: 38 Jahre
Herkunft: NRW
wBB-Version: wBB2.0

Bewertung: 
2 Bewertung(en) - Durchschnitt: 5,50

Level: 36 [?]
Erfahrungspunkte: 865.633
Nächster Level: 1.000.000

134.367 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von K!LLeR^TeRRy


RE: Habe grosses Problem mit Speedreport Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Das habe ich. Ich muss auch dabei sagen das es wenn man in ein Thema geht der gleiche fehler kommt!!

__________________
Schaut mal im Scenetreff vorbei. Jeder Anfang ist schwer!!! :super:









11.06.2007 23:34 K!LLeR^TeRRy ist offline E-Mail an K!LLeR^TeRRy senden Homepage von K!LLeR^TeRRy Beiträge von K!LLeR^TeRRy suchen Nehmen Sie K!LLeR^TeRRy in Ihre Freundesliste auf Germany
K!LLeR^TeRRy K!LLeR^TeRRy ist männlich
wBB2-User



Dabei seit: 17.03.2007
Beiträge: 187
0 Filebase-Einträge
Alter: 38 Jahre
Herkunft: NRW
wBB-Version: wBB2.0

Bewertung: 
2 Bewertung(en) - Durchschnitt: 5,50

Level: 36 [?]
Erfahrungspunkte: 865.633
Nächster Level: 1.000.000

134.367 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von K!LLeR^TeRRy


RE: Habe grosses Problem mit Speedreport Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

und wenn man ein Thema eröffnet und es speichert dann geht es überall hin nur nicht da wo man es geschrieben hat (Bereiche)

__________________
Schaut mal im Scenetreff vorbei. Jeder Anfang ist schwer!!! :super:









12.06.2007 00:01 K!LLeR^TeRRy ist offline E-Mail an K!LLeR^TeRRy senden Homepage von K!LLeR^TeRRy Beiträge von K!LLeR^TeRRy suchen Nehmen Sie K!LLeR^TeRRy in Ihre Freundesliste auf Germany
Elite1981
wBB2-User



Dabei seit: 18.03.2007
Beiträge: 682
1 Filebase-Einträge


Bewertung: 
3 Bewertung(en) - Durchschnitt: 6,67

Level: 43 [?]
Erfahrungspunkte: 3.156.272
Nächster Level: 3.609.430

453.158 Erfahrungspunkt(e) für den nächsten Levelanstieg



RE: Habe grosses Problem mit Speedreport Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Thema kann geschlossen werden! Es wurde vergessen die SQL hochzuladen!

__________________
Grüße

Elite1981
12.06.2007 00:09 Elite1981 ist offline E-Mail an Elite1981 senden Beiträge von Elite1981 suchen Nehmen Sie Elite1981 in Ihre Freundesliste auf Germany
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Viktor's Supportboard » Support » Fragen/Hilfe/Sonstiges (wBB2.3.x) » Habe grosses Problem mit Speedreport

Impressum | Datenschutz | Fast-Index

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab® GmbH Design © Tine

Valid XHTML 1.0! Valid CSS! Die letzten Themen Die letzten Beiträge © für wbb2 by Bandy & cback.de Geblockte Angriffe: 25.257
Seo Sidemap Powert by 2Clubradio.de
Viktor's Supportboard, ist " Online " seit 16 Jahren, 94 Tage, 19 Stunden, 6 Minuten und 14 Sekunden