Viktor's Supportboard
Quickmenü
» Start
» Portal
» Kontakt
» Mitglieder
» Team

» Handy-Ansicht


Usermenü

» Registrieren

Login
Benutzername:
Passwort:

(Passwort vergessen?)

Database
» Database

Lizenzshop/Verwaltung
» Lizenzshop/Verwaltung


Allgemeines
» Themen der letzen 24 Stunden
» Beiträge von Heute
» Aktuelle Umfragen
» Themen als gelesen markieren
» Themen ohne Antwort

» F.A.Q
» Regeln
» Impressum
» Datenschutzerklärung

» Linkliste
» Partner
» Statistik

Kostenplichtige Hacks
» VG-Lizenz
» VG-Fotowettbewerb
» VG-Kontaktanzeige
» VG-Literatur-Verwaltung
» VGTreffen/Dater
» VGMusik/Video

Mein Hacks
» VGUser-Leaflet-Map
» VGUser-Google-Map
» VGClub-Map-Google
» User-Map
» Club-Map
» User-Locator
» Club-Locator
» Mitglieder Bilderupload
» VGOnlineList
» Teamspeak Onlineanzeige

Meine Banner
» Meine Banner

Statistik
Beiträge: 138.426 (Täglich: 23,67 )
Themen: 16.136
Mitglieder: 13.151
Neuestes Mitglied: saklitinov.
Ausl. d. letzten Minute: 77%
Ausl. d. letzten 5 Minuten: 80%
Ausl. d. letzten 15 Minuten: 117%
Freier Webspace: 1.94 TB
PHP-Version: 7.1.11

Spenden

Partner
Mein Supportboard

MySQLDumper

Forum für Angehörige und Freunde von Krebspatienten

Wetter-Board

Make your Webserver

ABC-des Essens

IC-Netforum

ultimate-funultimate-fun

Steinadler-Bastelstübchen

Webseitenschutz

Werben

Viktor's Supportboard » Support » Hack & Addon Support (wBB2.3.x) » TeamSpeaker » Problem mit Subchannels » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Problem mit Subchannels
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Sn@ke   Zeige Sn@ke auf Karte Sn@ke ist männlich
wBB2-User


Zeige Sn@ke auf Karte
Dabei seit: 01.09.2004
Beiträge: 5
0 Filebase-Einträge
Alter: 46 Jahre
Herkunft: Niedersachsen


Mitglied bewerten

Level: 20 [?]
Erfahrungspunkte: 27.326
Nächster Level: 29.658

2.332 Erfahrungspunkt(e) für den nächsten Levelanstieg



Achtung Problem mit Subchannels Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

hallo viktor

habe den tsv 1.2 eingebaut und bekomme im jgs portal nur sql fehler : Bild 1
denke mal das es daran liegt das unser ts in subchannels eingeteilt ist und keine normalen channels giebt erst in den subchannels : Bild 2

daten im acp sind alle drinn und auf der forenseite zeigt er mir auch an wer online ist, nur zeigt er dort alle an

wenn ich denn auf portal klicke kommt die genannte fehlermeldung
hoffe du hast da eine lösung
ps. habe auch schon selbst geschaut worann es liegen könnte aber zu keinem resultat gekommen

danke im vorraus
gruß frank

Dateianhänge:
jpg tsv1.2_1.jpg (46 KB, 57 mal heruntergeladen)
jpg tsv1.2.jpg (33 KB, 58 mal heruntergeladen)
18.02.2005 03:42 Sn@ke ist offline E-Mail an Sn@ke senden Beiträge von Sn@ke suchen Nehmen Sie Sn@ke in Ihre Freundesliste auf Greece
Viktor   Zeige Viktor auf Karte Viktor ist männlich
Administrator


images/avatars/avatar-15762.jpg

Zeige Viktor auf Karte
Dabei seit: 15.08.2003
Beiträge: 29.893
363 Filebase-Einträge
Alter: 62 Jahre
Herkunft: NRW
wBB-Version: wBB2.3
PHP-Version: 7.1.11
MySQL-Version: 5.5.59-0+deb8u1
Wo bist du gehostet?: eigener Server

Bewertung: 
279 Bewertung(en) - Durchschnitt: 9,47

Level: 68 [?]
Erfahrungspunkte: 174.799.445
Nächster Level: 176.283.333

1.483.888 Erfahrungspunkt(e) für den nächsten Levelanstieg



RE: Problem mit Subchannels Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von Sn@ke
hallo viktor

habe den tsv 1.2 eingebaut und bekomme im jgs portal nur sql fehler : Bild 1
denke mal das es daran liegt das unser ts in subchannels eingeteilt ist und keine normalen channels giebt erst in den subchannels : Bild 2

daten im acp sind alle drinn und auf der forenseite zeigt er mir auch an wer online ist, nur zeigt er dort alle an

wenn ich denn auf portal klicke kommt die genannte fehlermeldung
hoffe du hast da eine lösung
ps. habe auch schon selbst geschaut worann es liegen könnte aber zu keinem resultat gekommen

danke im vorraus
gruß frank


Hallo,

der Fehler ist in der V1.3 beseitigt. großes Grinsen

Es liegt an dem Apostroph in dem Channel "Grid's World". traurig

Ich werde versuchen das Update jetzt am Wochenende fertig zu stellen. fröhlich

Gruß
Viktor Augenzwinkern

__________________
Ein kluger Mann widerspricht keiner Frau. Er wartet, bis sie es selbst tut.


... beim Käfer (WBB2) konnte man noch selber schrauben,
beim neuen Golf (WBB3) muß man fast schon in die Werkstatt wenn man das "Wischwasser" nachfüllen muss!


Da fast keiner mehr hier Postet gibt es ab sofort keinen Support mehr per PN.

18.02.2005 09:24 Viktor ist offline E-Mail an Viktor senden Homepage von Viktor Beiträge von Viktor suchen Nehmen Sie Viktor in Ihre Freundesliste auf Germany
Sn@ke   Zeige Sn@ke auf Karte Sn@ke ist männlich
wBB2-User


Zeige Sn@ke auf Karte
Dabei seit: 01.09.2004
Beiträge: 5
0 Filebase-Einträge
Alter: 46 Jahre
Herkunft: Niedersachsen


Mitglied bewerten

Level: 20 [?]
Erfahrungspunkte: 27.326
Nächster Level: 29.658

2.332 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Sn@ke


RE: Problem mit Subchannels Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

hallo viktor

danke dir für deine super schnelle antwort

gruß frank
18.02.2005 11:03 Sn@ke ist offline E-Mail an Sn@ke senden Beiträge von Sn@ke suchen Nehmen Sie Sn@ke in Ihre Freundesliste auf Greece
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Viktor's Supportboard » Support » Hack & Addon Support (wBB2.3.x) » TeamSpeaker » Problem mit Subchannels

Impressum | Datenschutz | Fast-Index

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab® GmbH Design © Tine

Valid XHTML 1.0! Valid CSS! Die letzten Themen Die letzten Beiträge © für wbb2 by Bandy & cback.de Geblockte Angriffe: 398
Seo Sidemap Powert by 2Clubradio.de
Viktor's Supportboard, ist " Online " seit 16 Jahren, 3 Tage, 12 Stunden, 6 Minuten und 6 Sekunden