Viktor's Supportboard
Quickmenü
» Start
» Portal
» Kontakt
» Mitglieder
» Team

» Handy-Ansicht


Usermenü

» Registrieren

Login
Benutzername:
Passwort:

(Passwort vergessen?)

Database
» Database

Lizenzshop/Verwaltung
» Lizenzshop/Verwaltung


Allgemeines
» Themen der letzen 24 Stunden
» Beiträge von Heute
» Aktuelle Umfragen
» Themen als gelesen markieren
» Themen ohne Antwort

» F.A.Q
» Regeln
» Impressum
» Datenschutzerklärung

» Linkliste
» Partner
» Statistik

Kostenplichtige Hacks
» VG-Lizenz
» VG-Fotowettbewerb
» VG-Kontaktanzeige
» VG-Literatur-Verwaltung
» VGTreffen/Dater
» VGMusik/Video

Mein Hacks
» VGUser-Leaflet-Map
» VGUser-Google-Map
» VGClub-Map-Google
» User-Map
» Club-Map
» User-Locator
» Club-Locator
» Mitglieder Bilderupload
» VGOnlineList
» Teamspeak Onlineanzeige

Meine Banner
» Meine Banner

Statistik
Beiträge: 138.764 (Täglich: 23,35 )
Themen: 16.169
Mitglieder: 13.157
Neuestes Mitglied: irt99298.
Ausl. d. letzten Minute: 331%
Ausl. d. letzten 5 Minuten: 305%
Ausl. d. letzten 15 Minuten: 281%
Freier Webspace: 2 TB
PHP-Version: 7.3.10

Spenden

Partner
Mein Supportboard

MySQLDumper

Forum für Angehörige und Freunde von Krebspatienten

Wetter-Board

Make your Webserver

ABC-des Essens

IC-Netforum

ultimate-funultimate-fun

Steinadler-Bastelstübchen

Webseitenschutz

Werben

Viktor's Supportboard » Support » Fragen/Hilfe/Sonstiges (wBB2.3.x) » Schwarzer Hintergrund, aber nicht bei allen Browsern? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Schwarzer Hintergrund, aber nicht bei allen Browsern?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
_techniker_   Zeige _techniker_ auf Karte
wBB2-User


Zeige _techniker_ auf Karte
Dabei seit: 29.12.2007
Beiträge: 2
0 Filebase-Einträge



Mitglied bewerten

Level: 16 [?]
Erfahrungspunkte: 8.691
Nächster Level: 10.000

1.309 Erfahrungspunkt(e) für den nächsten Levelanstieg



Schwarzer Hintergrund, aber nicht bei allen Browsern? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

hallo zusammen,

mein problem ist, dass ich bei IE oder OPERA, einen schwarzen hintergrund habe. ich habe keine ahnung wieso.

mit firefox ist es ganz normal. deshalb ist mir es nie aufgefallen. hatte von einem member einen hinweis bekommen.

danke für eure hilfe.

Dateianhang:
jpg schwarzer_hintergrund.jpg (23,16 KB, 19 mal heruntergeladen)

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von _techniker_: 07.01.2008 21:21.

06.01.2008 06:38 _techniker_ ist offline E-Mail an _techniker_ senden Beiträge von _techniker_ suchen Nehmen Sie _techniker_ in Ihre Freundesliste auf Germany
_techniker_   Zeige _techniker_ auf Karte
wBB2-User


Zeige _techniker_ auf Karte
Dabei seit: 29.12.2007
Beiträge: 2
0 Filebase-Einträge



Mitglied bewerten

Level: 16 [?]
Erfahrungspunkte: 8.691
Nächster Level: 10.000

1.309 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von _techniker_


RE: Schwarzer Hintergrund, aber nicht bei allen Browsern? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

push mal nach oben.

also farbe im ACP habe ich versucht zu verstellen, passiert nix.
07.01.2008 21:19 _techniker_ ist offline E-Mail an _techniker_ senden Beiträge von _techniker_ suchen Nehmen Sie _techniker_ in Ihre Freundesliste auf Germany
Zoro   Zeige Zoro auf Karte
Viktor's Co-Entwickler


Zeige Zoro auf Karte
Dabei seit: 17.08.2003
Beiträge: 356
0 Filebase-Einträge
Alter: 62 Jahre
wBB-Version: wBB2.3

Bewertung: 
5 Bewertung(en) - Durchschnitt: 8,20

Level: 41 [?]
Erfahrungspunkte: 2.114.766
Nächster Level: 2.530.022

415.256 Erfahrungspunkt(e) für den nächsten Levelanstieg



RE: Schwarzer Hintergrund, aber nicht bei allen Browsern? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von _techniker_
push mal nach oben.

also farbe im ACP habe ich versucht zu verstellen, passiert nix.


Hallo,

ich vermute das das Template nicht OK ist. Augen rollen

Hast du mehrere Styles drin und ist das dann in jedem. verwirrt

Gruß
Zoro
07.01.2008 22:02 Zoro ist offline E-Mail an Zoro senden Beiträge von Zoro suchen Nehmen Sie Zoro in Ihre Freundesliste auf France
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Viktor's Supportboard » Support » Fragen/Hilfe/Sonstiges (wBB2.3.x) » Schwarzer Hintergrund, aber nicht bei allen Browsern?

Impressum | Datenschutz | Fast-Index

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab® GmbH Design © Tine

Valid XHTML 1.0! Valid CSS! Die letzten Themen Die letzten Beiträge © für wbb2 by Bandy & cback.de Geblockte Angriffe: 27.974
Seo Sidemap Powert by 2Clubradio.de
Viktor's Supportboard, ist " Online " seit 16 Jahren, 98 Tage, 9 Stunden, 13 Minuten und 27 Sekunden