Viktor's Supportboard
Quickmenü
» Start
» Portal
» Kontakt
» Mitglieder
» Team

» Handy-Ansicht


Usermenü

» Registrieren

Login
Benutzername:
Passwort:

(Passwort vergessen?)

Database
» Database

Lizenzshop/Verwaltung
» Lizenzshop/Verwaltung


Allgemeines
» Themen der letzen 24 Stunden
» Beiträge von Heute
» Aktuelle Umfragen
» Themen als gelesen markieren
» Themen ohne Antwort

» F.A.Q
» Regeln
» Impressum
» Datenschutzerklärung

» Linkliste
» Partner
» Statistik

Kostenplichtige Hacks
» VG-Lizenz
» VG-Fotowettbewerb
» VG-Kontaktanzeige
» VG-Literatur-Verwaltung
» VGTreffen/Dater
» VGMusik/Video

Mein Hacks
» VGUser-Leaflet-Map
» VGUser-Google-Map
» VGClub-Map-Google
» User-Map
» Club-Map
» User-Locator
» Club-Locator
» Mitglieder Bilderupload
» VGOnlineList
» Teamspeak Onlineanzeige

Meine Banner
» Meine Banner

Statistik
Beiträge: 139.290 (Täglich: 22,94 )
Themen: 16.212
Mitglieder: 13.155
Neuestes Mitglied: Leviathan.
Ausl. d. letzten Minute: 181%
Ausl. d. letzten 5 Minuten: 200%
Ausl. d. letzten 15 Minuten: 208%
Freier Webspace: 1.97 TB
PHP-Version: 7.3.10

Spenden

Partner
Mein Supportboard

MySQLDumper

Forum für Angehörige und Freunde von Krebspatienten

Wetter-Board

Make your Webserver

ABC-des Essens

IC-Netforum

ultimate-funultimate-fun

Steinadler-Bastelstübchen

Webseitenschutz

Werben

Viktor's Supportboard » Support » Fragen/Hilfe/Sonstiges (wBB2.3.x) » Lang_Start_Welcome ?? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Lang_Start_Welcome ??
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Beaa Beaa ist weiblich
wBB2-User



Dabei seit: 23.10.2006
Beiträge: 9
0 Filebase-Einträge

Herkunft: NRW
wBB-Version: wBB2.3


Mitglied bewerten

Level: 22 [?]
Erfahrungspunkte: 44.159
Nächster Level: 49.025

4.866 Erfahrungspunkt(e) für den nächsten Levelanstieg



Lang_Start_Welcome ?? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hallo

Ich möchte den Willkommens Text und den Disclimer ändern.

Bin auch hier über das Board fündig geworden,nur finde ich weder, im

ACP, bei den Templates und auch unter Sprachvariabelen keine

LANG_START_WELCOME usw.

Wo finde ich diese?

BItte um Hilfe

Beaa
13.02.2008 15:01 Beaa ist offline E-Mail an Beaa senden Beiträge von Beaa suchen Nehmen Sie Beaa in Ihre Freundesliste auf Germany
janolaf   Zeige janolaf auf Karte janolaf ist männlich
wBB2-User


images/avatars/avatar-140.gif

Zeige janolaf auf Karte
Dabei seit: 23.05.2004
Beiträge: 1.917
2 Filebase-Einträge
Alter: 55 Jahre
Herkunft: nahe bei Kölle
wBB-Version: wBB2.3
PHP-Version: 5.2.6
MySQL-Version: 5.0.26
Wo bist du gehostet?: selbst ist der Mann

Bewertung: 
21 Bewertung(en) - Durchschnitt: 8,05

Level: 50 [?]
Erfahrungspunkte: 11.097.862
Nächster Level: 11.777.899

680.037 Erfahrungspunkt(e) für den nächsten Levelanstieg



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

geh mal
--> acp
--> Sprachvariablen suchen & ersetzen
im oberen feld eingeben:
--> Sie sind nicht angemeldet.
--> auf suchen klicken

jetzt siehst du die entsprechenden sprachvariablen , kannst die anklicken und bearbeiten

__________________
wenn du total verliebt in zwei glänzende augen schaust, vergewissere dich ,
ob es nicht nur die sonne ist, die durch den hohlen schädel scheint.
13.02.2008 15:35 janolaf ist offline E-Mail an janolaf senden Homepage von janolaf Beiträge von janolaf suchen Nehmen Sie janolaf in Ihre Freundesliste auf Germany
Beaa Beaa ist weiblich
wBB2-User



Dabei seit: 23.10.2006
Beiträge: 9
0 Filebase-Einträge

Herkunft: NRW
wBB-Version: wBB2.3


Mitglied bewerten

Level: 22 [?]
Erfahrungspunkte: 44.159
Nächster Level: 49.025

4.866 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Beaa


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Danke für die schnelle Antwort :-)

ich habe bei Suche :Sie sind nicht angemeldet eingegeben.

Lang_Start_Welcome angeklickt,

bei ersetzen : Du bist nicht angemeldet eingegeben.

wird aber im Board nicht übernommen.

Wenn ich bei den Templates, einen Doppelkick auf ein Template mache,
öffnet sich ein Fenster und ich kann das Template bearbeiten.

Geht das hier bei zb .Lang_Start_Welcome nicht?

Hm, mit dem ersetzen wird nicht übernommen.

Gruss

Beaa
13.02.2008 15:57 Beaa ist offline E-Mail an Beaa senden Beiträge von Beaa suchen Nehmen Sie Beaa in Ihre Freundesliste auf Germany
janolaf   Zeige janolaf auf Karte janolaf ist männlich
wBB2-User


images/avatars/avatar-140.gif

Zeige janolaf auf Karte
Dabei seit: 23.05.2004
Beiträge: 1.917
2 Filebase-Einträge
Alter: 55 Jahre
Herkunft: nahe bei Kölle
wBB-Version: wBB2.3
PHP-Version: 5.2.6
MySQL-Version: 5.0.26
Wo bist du gehostet?: selbst ist der Mann

Bewertung: 
21 Bewertung(en) - Durchschnitt: 8,05

Level: 50 [?]
Erfahrungspunkte: 11.097.862
Nächster Level: 11.777.899

680.037 Erfahrungspunkt(e) für den nächsten Levelanstieg



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

hallo Beaa ,

ich hab da grad mal was gebastelt.
guckst du hier --> wie geht was

__________________
wenn du total verliebt in zwei glänzende augen schaust, vergewissere dich ,
ob es nicht nur die sonne ist, die durch den hohlen schädel scheint.
13.02.2008 16:34 janolaf ist offline E-Mail an janolaf senden Homepage von janolaf Beiträge von janolaf suchen Nehmen Sie janolaf in Ihre Freundesliste auf Germany
Beaa Beaa ist weiblich
wBB2-User



Dabei seit: 23.10.2006
Beiträge: 9
0 Filebase-Einträge

Herkunft: NRW
wBB-Version: wBB2.3


Mitglied bewerten

Level: 22 [?]
Erfahrungspunkte: 44.159
Nächster Level: 49.025

4.866 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Beaa


re Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hallo

genau das ist mein Problem, dieses Fenster, wenn ich auf Lang_Start_Welcome klicke,

wo ich die Ändernungen vornehmen kann geht nicht auf, es erscheint nicht.

Bei den Templates geht es ohne Probleme.



Beaa

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Beaa: 13.02.2008 17:03.

13.02.2008 17:02 Beaa ist offline E-Mail an Beaa senden Beiträge von Beaa suchen Nehmen Sie Beaa in Ihre Freundesliste auf Germany
janolaf   Zeige janolaf auf Karte janolaf ist männlich
wBB2-User


images/avatars/avatar-140.gif

Zeige janolaf auf Karte
Dabei seit: 23.05.2004
Beiträge: 1.917
2 Filebase-Einträge
Alter: 55 Jahre
Herkunft: nahe bei Kölle
wBB-Version: wBB2.3
PHP-Version: 5.2.6
MySQL-Version: 5.0.26
Wo bist du gehostet?: selbst ist der Mann

Bewertung: 
21 Bewertung(en) - Durchschnitt: 8,05

Level: 50 [?]
Erfahrungspunkte: 11.097.862
Nächster Level: 11.777.899

680.037 Erfahrungspunkt(e) für den nächsten Levelanstieg



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

aahh, achso,
jetzt versteh ich erst dein problem.

seltsam...
kommt denn irgeneine fehlermeldung ?
oder ne weisse seite ?
oder überhaupt irgendwas
oder passiert einfach garnix , wenn du auf eine sprachvariable klickst ?

ist das nur bei dieser , also der welcome so, oder bei allen sprachvariablen ?

__________________
wenn du total verliebt in zwei glänzende augen schaust, vergewissere dich ,
ob es nicht nur die sonne ist, die durch den hohlen schädel scheint.
13.02.2008 17:10 janolaf ist offline E-Mail an janolaf senden Homepage von janolaf Beiträge von janolaf suchen Nehmen Sie janolaf in Ihre Freundesliste auf Germany
Beaa Beaa ist weiblich
wBB2-User



Dabei seit: 23.10.2006
Beiträge: 9
0 Filebase-Einträge

Herkunft: NRW
wBB-Version: wBB2.3


Mitglied bewerten

Level: 22 [?]
Erfahrungspunkte: 44.159
Nächster Level: 49.025

4.866 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Beaa


re Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Egal welche ich anklicke es erscheint:

Fehlermeldung,die Suche ergab keine Treffer.

Kann das an einem falschen CHMOD liegen??

Auf meinem zweiten Board funktioniert es einwanfrei.

Beaa

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Beaa: 13.02.2008 17:51.

13.02.2008 17:20 Beaa ist offline E-Mail an Beaa senden Beiträge von Beaa suchen Nehmen Sie Beaa in Ihre Freundesliste auf Germany
Beaa Beaa ist weiblich
wBB2-User



Dabei seit: 23.10.2006
Beiträge: 9
0 Filebase-Einträge

Herkunft: NRW
wBB-Version: wBB2.3


Mitglied bewerten

Level: 22 [?]
Erfahrungspunkte: 44.159
Nächster Level: 49.025

4.866 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Beaa


traurig Verzweifel :-( Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Hallo

Ich habe jetzt die CHMODS alle übeprüft,sind alle oky.

Ich habe auch nur ein Sprachpaket im Board ,dieses ist auch gesetzt.


Komme nicht weiter :-(



Gruss

Beaa
14.02.2008 09:08 Beaa ist offline E-Mail an Beaa senden Beiträge von Beaa suchen Nehmen Sie Beaa in Ihre Freundesliste auf Germany
Beaa Beaa ist weiblich
wBB2-User



Dabei seit: 23.10.2006
Beiträge: 9
0 Filebase-Einträge

Herkunft: NRW
wBB-Version: wBB2.3


Mitglied bewerten

Level: 22 [?]
Erfahrungspunkte: 44.159
Nächster Level: 49.025

4.866 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Beaa


Fehler behoben:-) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Der Fehler ist behoben.

Ich habe die CHMODS alle nochmal einzeln gesezt ,

jetzt funktioniert es.

für deine Hilfe.

Gruss

Beaa
14.02.2008 10:10 Beaa ist offline E-Mail an Beaa senden Beiträge von Beaa suchen Nehmen Sie Beaa in Ihre Freundesliste auf Germany
DBaer   Zeige DBaer auf Karte DBaer ist weiblich
Chaotin mit Herz

images/avatars/avatar-15770.jpg

Zeige DBaer auf Karte
Dabei seit: 04.03.2007
Beiträge: 94
0 Filebase-Einträge
Alter: 61 Jahre
Herkunft: Rheinland-Pfalz
wBB-Version: wBB3.X
PHP-Version: 5.x.
Wo bist du gehostet?: All-inkl.com


Mitglied bewerten

Level: 32 [?]
Erfahrungspunkte: 448.794
Nächster Level: 453.790

4.996 Erfahrungspunkt(e) für den nächsten Levelanstieg



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Ende der Seite springen Zum Anfang der Seite springen

Zitat:
Original von janolaf
hallo Beaa ,

ich hab da grad mal was gebastelt.
guckst du hier --> wie geht was


@Janolaf

Habe beim suchen diesen Threat gefunden und wollte mich nur bedanken für Dein "wie geht was". Musste auch in den Sprachvariablen etwas ändern und dabei hat mir die Seite Super geholfen!!!



LG

__________________
Die Erfindung des Problems ist wichtiger als die Erfindung der Lösung;
in der Frage liegt mehr als in der Antwort...

(Walther Rathenau)
10.03.2008 16:50 DBaer ist offline E-Mail an DBaer senden Homepage von DBaer Beiträge von DBaer suchen Nehmen Sie DBaer in Ihre Freundesliste auf Germany
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Viktor's Supportboard » Support » Fragen/Hilfe/Sonstiges (wBB2.3.x) » Lang_Start_Welcome ??

Impressum | Datenschutz | Fast-Index

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab® GmbH Design © Tine

Valid XHTML 1.0! Valid CSS! Die letzten Themen Die letzten Beiträge © für wbb2 by Bandy & cback.de Geblockte Angriffe: 3.900
Seo Sidemap Powert by 2Clubradio.de
Viktor's Supportboard, ist " Online " seit 16 Jahren, 227 Tage, 6 Stunden, 9 Minuten und 0 Sekunden